<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Lkw auf A3 ausgebrannt | hessenschau.de | Rhein-Main</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2017-06-04T13:19+0200" />
<meta name="date" content="2017-06-04T11:55+0200" />
<meta name="description" content="Nach einem Lkw-Brand auf der A3 bei Raunheim ist die Autobahn noch gesperrt. Der Verkehr staut sich, es kommt zu erheblichen Verzögerungen." />
<link rel="canonical" href="http://hessenschau.de/rheinmain/lkw-auf-a3-ausgebrannt,lkw-ausgebrannt-110.html" />
<meta name="news_keywords" content="Business,Education,Entertainment,Headlines,Health,Humor,Legal,Lifestyle,Politics,Raunheim,Religion,Science,Sport,Unfälle,Wiesbaden" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://hessenschau.de/rheinmain/lkw-auf-a3-ausgebrannt,lkw-ausgebrannt-110.html" />
<meta property="og:title" content="Lkw auf A3 ausgebrannt | hessenschau.de | Rhein-Main" />
<meta property="og:description" content="Nach einem Lkw-Brand auf der A3 bei Raunheim ist die Autobahn noch gesperrt. Der Verkehr staut sich, es kommt zu erheblichen Verzögerungen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2017-06-04T13:19+0200"/>
<meta property="article:modified_time" content="2017-06-04T13:19+0200" />
<meta property="article:published_time" content="2017-06-04T11:55+0200" />
<meta property="og:image" content="http://hessenschau.de/panorama/lkw-ausgebrannt-wiesbaden112-100~_t-1496569714740_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Lkw auf A3 ausgebrannt | hessenschau.de | Rhein-Main" />
<meta property="twitter:description" content="Nach einem Lkw-Brand auf der A3 bei Raunheim ist die Autobahn noch gesperrt. Der Verkehr staut sich, es kommt zu erheblichen Verzögerungen." />
<meta property="twitter:image" content="http://hessenschau.de/panorama/lkw-ausgebrannt-wiesbaden112-100~_t-1496569714740_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Lkw auf A3 ausgebrannt" />
<meta property="twitter:url" content="http://hessenschau.de/rheinmain/lkw-auf-a3-ausgebrannt,lkw-ausgebrannt-110.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://hessenschau.de/assets_2.25.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://hessenschau.de/assets_2.25.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://hessenschau.de/assets_2.25.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://hessenschau.de/assets_2.25.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://hessenschau.de/assets_2.25.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://hessenschau.de/assets_2.25.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="http://hessenschau.de/assets_2.25.1/library.css" rel="preload" type="text/css" as="style">
<link href="http://hessenschau.de/assets_2.25.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="http://hessenschau.de/assets_2.25.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="http://hessenschau.de/assets_2.25.1/js/hrQuery.js" rel="preload" as="script">
<link href="http://hessenschau.de/assets_2.25.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.25.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.25.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.25.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.25.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.25.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="http://hessenschau.de/assets_2.25.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://hessenschau.de/assets_2.25.1/js/polyfill/es5-shim.js"></script>
    <script src="http://hessenschau.de/assets_2.25.1/js/polyfill/selectivizr.js"></script>
    <script src="http://hessenschau.de/assets_2.25.1/js/polyfill/respond.js"></script>
    <script src="http://hessenschau.de/assets_2.25.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://hessenschau.de/assets_2.25.1/js/polyfill/html5shiv.js"></script>
    <script src="http://hessenschau.de/assets_2.25.1/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true
};


function loadDelayedImages(){setTimeout(function(){var a,b=document.images,c=[],d=function(a){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:a})};for(i=0;i<b.length;++i)(a=b[i].dataset?b[i].dataset.srcset:b[i].getAttribute("data-srcset"))&&(0===b[i].getBoundingClientRect().top?c.push(b[i]):b[i].setAttribute("srcset",a));d(b),setTimeout(function(){var a;for(i=0;i<c.length;++i)a=c[i].dataset?c[i].dataset.srcset:c[i].getAttribute("data-srcset"),c[i].setAttribute("srcset",a);d(c)},900)},0)}

var domready=function(){var a,b=[],c=document,d=c.documentElement.doScroll,e=(d?/^loaded|^c/:/^loaded|^i|^c/).test(c.readyState);return e||c.addEventListener("DOMContentLoaded",a=function(){for(c.removeEventListener("DOMContentLoaded",a),e=1;a=b.shift();)a()}),function(a){e?setTimeout(a,0):b.push(a)}}(),aload=function(a,b,c){var d=document,e="script",f=d.createElement(e),g=d.getElementsByTagName(e)[0];b&&f.addEventListener("load",function(a){b(null,a)},!1),c&&(f[c]=!!c),f.src=a,g.parentNode.insertBefore(f,g)},configureMicroInteraction=function(){var a=document.referrer;0!=a.length&&-1!=a.indexOf(window.location.host)||(document.getElementsByTagName("html")[0].classList.remove("noMicroInteraction"),document.getElementsByClassName("js-microInteractionToggleContent").length>0&&document.getElementsByClassName("js-microInteractionToggleContent")[0].classList.add("-isOpen"),document.getElementsByClassName("js-microInteractionToggleButton").length>0&&document.getElementsByClassName("js-microInteractionToggleButton")[0].classList.add("-isOpen"))};domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),document.getElementsByClassName("js-hasFeatureBox").length>0&&configureMicroInteraction()}),aload('http://hessenschau.de/assets_2.25.1/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('http://hessenschau.de/assets_2.25.1/js/polyfill/classList.js'),Modernizr.json||aload('http://hessenschau.de/assets_2.25.1/js/polyfill/json3.js'),Modernizr.promises||aload('http://hessenschau.de/assets_2.25.1/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('http://hessenschau.de/assets_2.25.1/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('http://hessenschau.de/assets_2.25.1/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.on("sizes",function(a){Modernizr.picture&&a||aload('http://hessenschau.de/assets_2.25.1/js/polyfill/picturefill.js',function(){},"async")}),aload('http://hessenschau.de/assets_2.25.1/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'http://hessenschau.de/assets_2.25.1/js/'})},"async")})},"async"),aload('http://hessenschau.de/assets_2.25.1/js/vendor/fastclick.js',function(){domready(function(){FastClick.attach(document.body)})},"async");
</script>

<link href="http://hessenschau.de/assets_2.25.1/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://hessenschau.de/assets_2.25.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.25.1 -->
<link href="http://hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current"><a  class="link" aria-label="hessenschau.DE" href="http://hessenschau.de/index.html">hessenschau.de</a></li><li class="brandNav__item"><a  class="link" aria-label="HR1" href="//www.hr1.de">hr1</a></li><li class="brandNav__item"><a  class="link" aria-label="HR2" href="//www.hr2.de">hr2-kultur</a></li><li class="brandNav__item"><a  class="link" aria-label="HR3" href="//www.hr3.de">hr3</a></li><li class="brandNav__item"><a  class="link" aria-label="HR4" href="//www.hr4.de">hr4</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-info" href="//www.hr-inforadio.de">hr-iNFO</a></li><li class="brandNav__item"><a  class="link" aria-label="you-fm" href="//www.youfm.de">YOU FM</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-fernsehen" href="//www.hr-fernsehen.de">hr-fernsehen</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Sinfonieorchester" href="//www.hr-sinfonieorchester.de">hr-Sinfonieorchester</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Bigband" href="//www.hr-bigband.de">hr-Bigband</a></li><li class="brandNav__item"><a  class="link" aria-label="Der HR" href="//www.hr.de">Der hr</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-188-1" aria-haspopup="true" aria-owns="flyout-188-2" aria-controls="flyout-188-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-188-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-188-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sendungsarchiv/index.html"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/moderatoren/index.html"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/serien/index.html"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/ueber-uns/index.html"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sommertour/index.html"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/dolles-dorf/index.html"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/kontakt/index.html"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2475-1" aria-haspopup="true" aria-owns="flyout-2475-2" aria-controls="flyout-2475-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2475-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-2475-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/unwetterwarnungen/index.html"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/regenradar-hessen/index.html"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wolkenfilm/index.html"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/messwerte/index.html"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterkameras/index.html"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/automatische-unwetterwarnungen-im-hr-fernsehen,unwetterwarnungen-im-hr-fernsehen-100.html"
>Automatische Unwetterwarnungen im hr-fernsehen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
>Wetterbilder-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/nachthimmel-ueber-hessen-100.html"
>Nachthimmel-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;2298"
target="_blank"
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;54577&amp;key&#x3D;standard_document_38643413"
target="_blank"
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8633-1" aria-haspopup="true" aria-owns="flyout-8633-2" aria-controls="flyout-8633-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8633-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-8633-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/verkehrskameras/index.html"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/blitzer/index.html"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung,flugplaene-frankfurt-staumelder-parkhaus-belegung-100.html"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/werden-sie-hr-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.sicher-unterwegs-in-hessen.de/details/rasen-schadet-ihrer-gesundheit.html"
target="_blank"
>Neue Webseite: &quot;Sicher unterwegs in Hessen&quot;</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/wenn-handys-und-kopfhoerer-zur-toedlichen-falle-werden,kopfhoerer-handys-unfaelle-100.html"
>Tod durch Ablenkung: Ohren auf, Augen geradeaus!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/ganz-frankfurt-wird-zur-baustelle,baustellen-frankfurt-102.html"
>Stau-Stadt: 100 Straßenbaustellen in Frankfurt</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4064-1" aria-owns="flyout-4064-2" aria-controls="flyout-4064-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-4064-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4064-1"><form role="search" class="searchForm " action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--9629" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--9629">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="searchForm c-serviceNav__searchInput" action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--7745" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--7745">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-2382-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2382-2" aria-controls="flyout-2382-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-2382-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-2382-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-4400-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4400-2" aria-controls="flyout-4400-2">Start
</a>
<button onclick="void(0)" id="flyout-4400-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4400-2" aria-controls="flyout-4400-2" aria-labeled-by="flyout-4400-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-4400-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4400-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2017-06-04T00:00+0200">04.06.17</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/drohende-abschiebungen-loesen-debatte-ueber-asylrecht-aus,asyl-hessen-100.html"
>Abschiebungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/mann-von-u-bahn-erfasst-und-lebensgefaehrlich-verletzt,u-bahn-unfall-108.html"
>U-Bahn-Unfall<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/drei-terrorverdaechtige-aus-hessen-wieder-frei,rock-am-ring-festgenommene-aus-hessen-100.html"
>Terrorverdächtige<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/der-beruf-des-bankers-der-eine-liebt-es-der-andere-hasst-es,jungebanker-100.html"
>Nachwuchs-Banker<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/legionellen-unter-der-eintracht-dusche-,legionellen-stadion-100.html"
>Legionellen <span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/freizeit/freizeit-tipp-trampolinpark-superfly-in-wiesbaden,trampolinhalle-wiesbaden-freizeittipp-100.html"
>Superfly</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-4990-1" onclick="void(0)" class="c-sectionNav__button -current -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-4990-2" aria-controls="flyout-4990-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4990-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4990-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/rheinmain/index.html"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/nordhessen/index.html"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/mittelhessen/index.html"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/osthessen/index.html"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/suedhessen/index.html"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-1140-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1140-2" aria-controls="flyout-1140-2">Politik
</a>
<button onclick="void(0)" id="flyout-1140-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1140-2" aria-controls="flyout-1140-2" aria-labeled-by="flyout-1140-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-1140-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-1140-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/index.html"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/landtagsvideos/index.html"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/index.html"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/direktwahlen/index.html"
>Archiv Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/kommunalwahlen-2016/ergebnisse/index.html"
>Ergebnisse Kommunalwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-5473-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5473-2" aria-controls="flyout-5473-2">Sport
</a>
<button onclick="void(0)" id="flyout-5473-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5473-2" aria-controls="flyout-5473-2" aria-labeled-by="flyout-5473-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-5473-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5473-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/dfb-pokal-100.html"
>Pokalfinale<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/darmstadt-98/index.html"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/index.html"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/ergebnisse-tabellen/index.html"
>Ergebnisse<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/mehr-sport/index.html"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
target="_blank"
>heimspiel!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/heimspiel-videos/index.html"
>Videos</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/rheinmain/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Rhein-Main</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">Lkw auf A3 ausgebrannt</h1>
</nav>
</div><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Unfall</span>
<span class="c-contentHeader__headline text__headline">Lkw auf A3 ausgebrannt - Autobahn gesperrt</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="dateModified" datetime="2017-06-04T13:19+0200">Aktualisiert am 04.06.17 um 13:19 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/panorama/lkw-ausgebrannt-wiesbaden112-100~_t-1496569714740_v-16to7__medium.jpg" alt="Lkw auf A3 ausgebrannt">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="http://hessenschau.de/panorama/lkw-ausgebrannt-wiesbaden112-100~_t-1496569714740_v-16to7__small.jpg 320w, http://hessenschau.de/panorama/lkw-ausgebrannt-wiesbaden112-100~_t-1496569714740_v-16to7__medium.jpg 480w, http://hessenschau.de/panorama/lkw-ausgebrannt-wiesbaden112-100~_t-1496569714740_v-16to7.jpg 992w, http://hessenschau.de/panorama/lkw-ausgebrannt-wiesbaden112-100~_t-1496569714740_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Lkw auf A3 ausgebrannt" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Lkw auf A3 ausgebrannt </span>
<span class="figcaption__copyright">Bild &copy;  Wiesbaden112.de </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Nach einem Lkw-Brand auf der A3 bei Raunheim ist die Autobahn noch gesperrt. Der Verkehr staut sich, es kommt zu erheblichen Verzögerungen.</strong>
</p>
<p class="copytext__text text__copytext">Wegen der Bergungs- und Aufräumarbeiten eines ausgebrannten Lkw ist die Fahrbahn zwischen dem Wiesbadener Kreuz und Raunheim (Groß-Gerau) Richtung Frankfurt bis voraussichtlich 15 Uhr gesperrt. Die Polizei hat eine Umleitung eingerichtet. Dort staut sich der Verkehr über mehrere Kilometer. Autofahrer müssen nach Angaben der Polizei mit einer  Verzögerung von 40 bis 50 Minuten rechnen.</p>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="http://hessenschau.de/verkehr/index.html">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/verkehr/verkehr-banner-mai-100~_t-1496043338610_v-16to9__medium.jpg" alt="Verkehr auf der Autobahn A661">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="http://hessenschau.de/verkehr/verkehr-banner-mai-100~_t-1496043338610_v-16to9__small.jpg 320w, http://hessenschau.de/verkehr/verkehr-banner-mai-100~_t-1496043338610_v-16to9__medium.jpg 480w, http://hessenschau.de/verkehr/verkehr-banner-mai-100~_t-1496043338610_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/verkehr/verkehr-banner-mai-100~_t-1496043338610_v-16to9.jpg 960w, http://hessenschau.de/verkehr/verkehr-banner-mai-100~_t-1496043338610_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Verkehr auf der Autobahn A661" class="image imageSimple ar__content"></div>
</a>
<div class="c-posterTeaser__background">
<a href="http://hessenschau.de/verkehr/index.html">
<h2 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Stau-Info</span>
<span class="c-posterTeaser__title headline__title">Aktuelle Verkehrsmeldungen</span>
</h2>
</a>
<a href="http://hessenschau.de/verkehr/index.html"  class="c-posterTeaser__more">
Mehr        </a>
</div>
</aside>
<p class="copytext__text text__copytext">Der mit Lithiumbatterien beladene Lkw war am Sonntagmorgen aus ungeklärter Ursache ins Schlingern geraten, von der Autobahn abgekommen und in die Leitplanke gefahren. Danach ging das Gespann in Flammen auf. Der Fahrer wurde nicht verletzt. Die Batterien müssen umgeladen und gesondert abtransportiert werden.</p>
<p class="copytext__text text__copytext"><em>Sendung: hr-iNFO, 4. Juni 2017, 11 Uhr</em></p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2017-06-04T11:55+0200">Veröffentlicht am 04.06.17 um 11:55 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/orte/raunheim-100.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Raunheim</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/orte/wiesbaden-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Wiesbaden</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/themen/unfaelle-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Unfälle</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fhessenschau.de%2Frheinmain%2Flkw-auf-a3-ausgebrannt%2Clkw-ausgebrannt-110.html&amp;text&#x3D;Lkw%20auf%20A3%20ausgebrannt" target="_blank" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fhessenschau.de%2Frheinmain%2Flkw-auf-a3-ausgebrannt%2Clkw-ausgebrannt-110.html" target="_blank" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Lkw%20auf%20A3%20ausgebrannt%20-%20http%3A%2F%2Fhessenschau.de%2Frheinmain%2Flkw-auf-a3-ausgebrannt%2Clkw-ausgebrannt-110.html" target="_blank" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Lkw%20auf%20A3%20ausgebrannt%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Lkw%20auf%20A3%20ausgebrannt%0ANach%20einem%20Lkw-Brand%20auf%20der%20A3%20bei%20Raunheim%20ist%20die%20Autobahn%20noch%20gesperrt.%20Der%20Verkehr%20staut%20sich%2C%20es%20kommt%20zu%20erheblichen%20Verz%C3%B6gerungen.%0Ahttp%3A%2F%2Fhessenschau.de%2Frheinmain%2Flkw-auf-a3-ausgebrannt%2Clkw-ausgebrannt-110.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>

</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-pageFooter js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <div class="o-layout">


                <nav id="pageFooterNav" class="c-pageFooterNav" role="navigation" aria-label="Footer Navigation">
                <div class="o-layout">
                    
                    
<nav class="dropdown c-pageFooterNav__section -group0" tabindex="0"  id="dropdown--9504" role="navigation" aria-labelledby="dropdown__heading--9504">
    <h2 id="dropdown__heading--9504" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--9504"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--9504",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--9504"
        }' />
    <label title="hessenschau.de" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--9504" onclick="">
        hessenschau.de
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <ul class="column -size3">

                                      <li><a href="http://hessenschau.de/index.html" class="dropdown__item link " >Start</a></li>

                                      <li><a href="http://hessenschau.de/rheinmain/index.html" class="dropdown__item link " >Rhein-Main</a></li>

                                      <li><a href="http://hessenschau.de/nordhessen/index.html" class="dropdown__item link " >Nordhessen</a></li>

                                      <li><a href="http://hessenschau.de/mittelhessen/index.html" class="dropdown__item link " >Mittelhessen</a></li>

                                      <li><a href="http://hessenschau.de/osthessen/index.html" class="dropdown__item link " >Osthessen</a></li>

                                      <li><a href="http://hessenschau.de/suedhessen/index.html" class="dropdown__item link " >Südhessen</a></li>
                             </ul>
                             <ul class="column -size3">

                                      <li><a href="http://hessenschau.de/politik/index.html" class="dropdown__item link " >Politik</a></li>

                                      <li><a href="http://hessenschau.de/gesellschaft/index.html" class="dropdown__item link " >Gesellschaft</a></li>

                                      <li><a href="http://hessenschau.de/wirtschaft/index.html" class="dropdown__item link " >Wirtschaft</a></li>

                                      <li><a href="http://hessenschau.de/kultur/index.html" class="dropdown__item link " >Kultur</a></li>

                                      <li><a href="http://hessenschau.de/sport/index.html" class="dropdown__item link  --paragraphed " >Sport</a></li>

                                      <li><a href="http://hessenschau.de/panorama/index.html" class="dropdown__item link " >Panorama</a></li>

                                      <li><a href="http://hessenschau.de/freizeit/index.html" class="dropdown__item link " >Freizeit</a></li>
                             </ul>
                             <ul class="column -size3">

                                      <li><a href="http://hessenschau.de/tv-sendung/index.html" class="dropdown__item link " >TV-Sendung</a></li>

                                      <li><a href="http://hessenschau.de/wetter/index.html" class="dropdown__item link " >Wetter</a></li>

                                      <li><a href="http://hessenschau.de/verkehr/index.html" class="dropdown__item link " >Verkehr</a></li>

                                      <li><a href="http://hessenschau.de/themen/index.html" class="dropdown__item link  --paragraphed " >Themen</a></li>

                                      <li><a href="http://hessenschau.de/archiv/index.html" class="dropdown__item link " >Archiv</a></li>
                             </ul>
</div>
</nav>                    
                    
<nav class="dropdown c-pageFooterNav__section -group1" tabindex="0"  id="dropdown--6350" role="navigation" aria-labelledby="dropdown__heading--6350">
    <h2 id="dropdown__heading--6350" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--6350"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--6350",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--6350"
        }' />
    <label title="Service" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--6350" onclick="">
        Service
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <ul class="column -size0">

                                      <li><a href="http://hessenschau.de/kontakt/index.html" class="dropdown__item link " >Kontakt</a></li>

                                      <li><a href="http://hessenschau.de/newsletter/index.html" class="dropdown__item link " >Newsletter</a></li>

                                      <li><a href="http://hessenschau.de/redaktion/index.html" class="dropdown__item link " >Redaktion hessenschau.de</a></li>

                                      <li><a href="http://hessenschau.de/hilfe/index.html" class="dropdown__item link " >Hilfe</a></li>
                                      <li><a href="http://www.hr.de/unternehmen/korrekturen/index.html" class="dropdown__item link " >Korrekturen</a></li>
                                     
                                      <li><a href="http://hessenschau.de/hr-apps/index.html" class="dropdown__item link " >hr-Apps</a></li>
                                      <li><a href="http://www.hr-text.hr-online.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-text</a></li>
                                                                           <li><a href="http://www.hr-ticketcenter.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-ticketcenter</a></li>
                                                                           <li><a href="http://www.hr-werbung.de" class="dropdown__item link " target="_blank" rel="noopener">hr werbung</a></li>
                                                                  </ul>
</div>
</nav>                 </div>
                 </nav>
                    <div class="c-pageFooter__extras">
                       <div class="c-pageFooter__headline">&nbsp;</div>
                       <div class="c-pageFooter__search"><form role="search" class="searchForm c-pageFooter__searchForm" action="http://hessenschau.de/suche/index.nc.html" method="get">
    <div class="searchForm__container">
        <label for="searchInput--2064" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--2064">
        <button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div>

                        <div class="c-pageFooter__socialMedia">
                        <h2 id="c-pageFooter__socialMedia__heading" class="hide">Social Media</h2>
                                <ul class=c-pageFooter__socialMediaRow>
                                <li class="socialMedia__item"><a class="link" href="https://twitter.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                                                <li class="socialMedia__item"><a class="link" href="https://www.facebook.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                                                <li class="socialMedia__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank" rel="noopener" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                                                </ul>
                                <ul class=c-pageFooter__socialMediaRow>

                                <li class="socialMedia__item"><a class="link" href="http://hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                                <li class="socialMedia__item"><a class="link" href="http://hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                                <li class="socialMedia__item"><a class="link" href="http://hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
                                </ul>
                        </div>
                    </div>

            </div>
                <div class="c-pageFooter__bottom">
                    <div class="c-pageFooter__bottomlogo">
                        <a href="http://hessenschau.de/index.html" title="Startseite hessenschau . d e">
                            <svg class="icon footerlogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.25.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
                        </a>
                    </div>

                    <div class="c-pageFooter__metadata">
                        <div class="c-pageFooter__copyright">
                            <a class="link copyright__link" href="http://www.hr.de/index.html" target="_blank" rel="noopener" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
                            <span class="info__pipe">|</span>
                            <a class="link copyright__link" href="http://www.ard.de/" target="_blank" rel="noopener" title="ARD.de">ARD.de</a>
                            <span class="info__pipe">|</span>
                        </div>
                        <div class="c-pageFooter__info">
                            <a class="link info__link" href="http://www.hessenschau.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
                            <span class="info__pipe">|</span>
                            <a class="link info__link" href="http://www.hessenschau.de/impressum/index.html" title="Impressum">Impressum</a>
                        </div>
                    </div>
                </div>
    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser'
};
</script>


<link href="http://logc406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'http://logc406';
xtsite = '551104';
xtn2 = '2';
xtpage = 'lkw_auf_a3_ausgebrannt';
xt_chap = '';
xt_pageID = '1199016210';
xt_pageDate = '201706041319';
xtdi = '';
xt_multc = '&x1=lkw-ausgebrannt-110&x2=hr-nt%3Astory';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=551104&amp;s2=2&amp;p=lkw_auf_a3_ausgebrannt&amp;di=&amp;pid=1199016210&amp;pchap=&amp;pidt=201706041319&amp;x1&#x3D;lkw-ausgebrannt-110&amp;x2&#x3D;hr-nt%3Astory" >
</noscript>
</div>

</body>
</html>