<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Darmstadt 98 glaubt noch an das Wunder | hessenschau.de | SV Darmstadt 98</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2017-02-19T17:21+0100" />
<meta name="date" content="2017-02-19T17:21+0100" />
<meta name="description" content="Eine Niederlage als Mutmacher: Der Darmstadt 98 ist trotz des 0:2 in Hoffenheim guter Dinge. Offensivmann Marcel Heller erklärt, warum es noch mit dem Klassenerhalt der Lilien klappen kann." />
<link rel="canonical" href="http://hessenschau.de/sport/fussball/darmstadt-98/darmstadt-98-glaubt-noch-an-das-wunder,darmstadt-nach-hoffenheim-100.html" />
<meta name="news_keywords" content="Basketball,Cycling,Darmstadt,Ergebnisse &amp; Tabellen,Fußball,Golf,Handball,Ice Hockey ,Olympics,Racing,Rugby,SV Darmstadt 98,Soccer,Sport,Table Tennis,Tennis" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://hessenschau.de/sport/fussball/darmstadt-98/darmstadt-98-glaubt-noch-an-das-wunder,darmstadt-nach-hoffenheim-100.html" />
<meta property="og:title" content="Darmstadt 98 glaubt noch an das Wunder | hessenschau.de | SV Darmstadt 98" />
<meta property="og:description" content="Eine Niederlage als Mutmacher: Der Darmstadt 98 ist trotz des 0:2 in Hoffenheim guter Dinge. Offensivmann Marcel Heller erklärt, warum es noch mit dem Klassenerhalt der Lilien klappen kann." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2017-02-19T17:21+0100"/>
<meta property="article:modified_time" content="2017-02-19T17:21+0100" />
<meta property="article:published_time" content="2017-02-19T17:21+0100" />
<meta property="og:image" content="http://hessenschau.de/sport/fussball/darmstadt-98/heller-imago-100~_t-1487521213699_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Darmstadt 98 glaubt noch an das Wunder | hessenschau.de | SV Darmstadt 98" />
<meta property="twitter:description" content="Eine Niederlage als Mutmacher: Der Darmstadt 98 ist trotz des 0:2 in Hoffenheim guter Dinge. Offensivmann Marcel Heller erklärt, warum es noch mit dem Klassenerhalt der Lilien klappen kann." />
<meta property="twitter:image" content="http://hessenschau.de/sport/fussball/darmstadt-98/heller-imago-100~_t-1487521213699_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Marcel Heller liegt am Boden" />
<meta property="twitter:url" content="http://hessenschau.de/sport/fussball/darmstadt-98/darmstadt-98-glaubt-noch-an-das-wunder,darmstadt-nach-hoffenheim-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://hessenschau.de/assets_2.18.4/library/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://hessenschau.de/assets_2.18.4/library/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://hessenschau.de/assets_2.18.4/library/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://hessenschau.de/assets_2.18.4/library/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://hessenschau.de/assets_2.18.4/library/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://hessenschau.de/assets_2.18.4/library/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="http://hessenschau.de/assets_2.18.4/font/DINWebPro.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.18.4/font/DINWebPro-Bold.woff" rel="prefetch">
<link href="http://hessenschau.de/assets_2.18.4/font/robotocondensed-bold-webfont.woff" rel="prefetch">
<link href="http://hessenschau.de/assets_2.18.4/font/robotocondensed-regular-webfont.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.18.4/font/Merriweather400.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.18.4/font/Merriweather400italic.woff"  rel="prefetch">

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://hessenschau.de/assets_2.18.4/js/polyfill/es5-shim.js"></script>
    <script src="http://hessenschau.de/assets_2.18.4/js/polyfill/selectivizr.js"></script>
    <script src="http://hessenschau.de/assets_2.18.4/js/polyfill/respond.js"></script>
    <script src="http://hessenschau.de/assets_2.18.4/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://hessenschau.de/assets_2.18.4/js/polyfill/html5shiv.js"></script>
    <script src="http://hessenschau.de/assets_2.18.4/js/polyfill/classList.js"></script>
<![endif]-->

<script>/**/
var HrcmsConfig = {
  "isProduction": true
};

var domready=(function(){var e=[],t,n=document,r=n.documentElement.doScroll,i="DOMContentLoaded",s=(r?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return s||n.addEventListener(i,t=function(){n.removeEventListener(i,t),s=1;while(t=e.shift())t()}),function(t){s?setTimeout(t,0):e.push(t)}})();
var aload=function async(u,c,l){var d=document,t='script',o=d.createElement(t),s= d.getElementsByTagName(t)[0];if(c){o.addEventListener('load', function(e){c(null, e);},false);}if(l)o[l]=!!l;o.src=u;s.parentNode.insertBefore(o,s);}
var configureMicroInteraction = function() {
    var referer = document.referrer;
    if(referer.length == 0 || referer.indexOf(window.location.host) == -1) {

        document.getElementsByTagName("html")[0].classList.remove('noMicroInteraction');
        document.getElementsByClassName("js-microInteractionToggleContent")[0].classList.add('-isOpen');
        document.getElementsByClassName("js-microInteractionToggleButton")[0].classList.add('-isOpen');
    }
};
domready(function(){
    setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove('preload')},250);
    if(document.getElementsByClassName("js-hasFeatureBox").length > 0) {
        configureMicroInteraction();
    }
    });

aload('http://hessenschau.de/assets_2.18.4/js/vendor/modernizr.js', function() {
  /**/
  if( !Modernizr.classlist && !!(/Trident\/[67]\b/.test(navigator.userAgent)) ) {
    aload('http://hessenschau.de/assets_2.18.4/js/polyfill/classList.js');
  }
  if( !Modernizr.json ) {
    aload('http://hessenschau.de/assets_2.18.4/js/polyfill/json3.js');
  }
  if( !Modernizr.promises ) {
    aload('http://hessenschau.de/assets_2.18.4/js/polyfill/es6-promise.js');
  }
  if( Modernizr.svg4everbody ) {
    aload('http://hessenschau.de/assets_2.18.4/js/polyfill/svg4everybody.js', false, 'async');
  }
  if( !(Modernizr.input.required && Modernizr.formvalidation && Modernizr.input.placeholder) ) {
    aload('http://hessenschau.de/assets_2.18.4/js/polyfill/nwxforms.js', function(){ domready(function(){nwxforms(window)}); }, 'async');
  }
  Modernizr.on('sizes', function(result) {
    if (Modernizr.picture && result) { /* supported */ } else {
      aload('http://hessenschau.de/assets_2.18.4/js/polyfill/picturefill.js', false, 'async');
    }
  });

  aload('http://hessenschau.de/assets_2.18.4/js/hr-scriptload.js', function() { domready(function(){hrScriptLoad.init({pathPrefix:"http://hessenschau.de/assets_2.18.4/js/"})}); }, 'async');

}, 'async');

aload('http://hessenschau.de/assets_2.18.4/js/vendor/fastclick.js', function() { domready(function(){FastClick.attach(document.body)}); }, 'async');
</script>

<link href="http://hessenschau.de/assets_2.18.4/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://hessenschau.de/assets_2.18.4/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.18.4 -->
<link href="http://hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current"><a  class="link" aria-label="hessenschau.DE" href="http://hessenschau.de/index.html">hessenschau.de</a></li><li class="brandNav__item"><a  class="link" aria-label="HR1" href="//www.hr1.de">hr1</a></li><li class="brandNav__item"><a  class="link" aria-label="HR2" href="//www.hr2.de">hr2-kultur</a></li><li class="brandNav__item"><a  class="link" aria-label="HR3" href="//www.hr3.de">hr3</a></li><li class="brandNav__item"><a  class="link" aria-label="HR4" href="//www.hr4.de">hr4</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-info" href="//www.hrinforadio.de">hr-iNFO</a></li><li class="brandNav__item"><a  class="link" aria-label="you-fm" href="//www.youfm.de">YOU FM</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-fernsehen" href="//www.hr-fernsehen.de">hr-fernsehen</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Sinfonieorchester" href="//www.hr-sinfonieorchester.de">hr-Sinfonieorchester</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Bigband" href="//www.hr-bigband.de">hr-Bigband</a></li><li class="brandNav__item"><a  class="link" aria-label="Der HR" href="//www.hr-online.de/website/derhr/home/index.jsp">Der hr</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8347-1" aria-haspopup="true" aria-owns="flyout-8347-2" aria-controls="flyout-8347-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8347-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-8347-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sendungsarchiv/index.html"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/moderatoren/index.html"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/serien/index.html"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/ueber-uns/index.html"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sommertour/index.html"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/dolles-dorf/index.html"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/kontakt/index.html"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8100-1" aria-haspopup="true" aria-owns="flyout-8100-2" aria-controls="flyout-8100-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8100-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-8100-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/unwetterwarnungen/index.html"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/regenradar-hessen/index.html"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wolkenfilm/index.html"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/messwerte/index.html"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterkameras/index.html"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/schneehoehen-in-hessen-aktueller-schneebericht,schneehoehen-hessen-aktuell-wintersport-100.html"
>Schneehöhen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
>Wetterbilder-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/nachthimmel-ueber-hessen-100.html"
>Nachthimmel-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;2298"
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;54577&amp;key&#x3D;standard_document_38643413"
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5578-1" aria-haspopup="true" aria-owns="flyout-5578-2" aria-controls="flyout-5578-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5578-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5578-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/verkehrskameras/index.html"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/blitzer/index.html"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung,flugplaene-frankfurt-staumelder-parkhaus-belegung-100.html"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/kaiserlei-wird-ab-montag-zur-grossbaustelle,kaiserlei-umbau-beginnt-100.html"
>Großbaustelle Kaiserlei-Kreisel: Umbau beginnt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/oberleitungs-lkw-rollen-ueber-die-a5,elektro-lkw-100.html"
>Oberleitungs-Lkw rollen über die A5</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/werden-sie-hr-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.sicher-unterwegs-in-hessen.de/details/rasen-schadet-ihrer-gesundheit.html"
>Neue Webseite: &quot;Sicher unterwegs in Hessen&quot;</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5671-1" aria-owns="flyout-5671-2" aria-controls="flyout-5671-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-5671-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5671-1"><form role="search" class="searchForm " action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--3999" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--3999">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="searchForm c-serviceNav__searchInput" action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--291" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--291">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav" role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-1004-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1004-2" aria-controls="flyout-1004-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1004-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-1004-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-7853-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7853-2" aria-controls="flyout-7853-2">Start
</a>
<button onclick="void(0)" id="flyout-7853-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7853-2" aria-controls="flyout-7853-2" aria-labeled-by="flyout-7853-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-7853-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-7853-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2017-02-19T00:00+0100">19.02.17</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/index.html"
>Bürgermeisterwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/wem-gehoert-der-name-frau-holle-land,frau-holle-land-100.html"
>Frau Holle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/drogendealer-fluechtet-mit-150-kmh-vor-polizei,verfolgungsjagd-marihuana-100.html"
>Verfolgungsjagd<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/eintracht-frankfurt-hakt-einen-gebrauchten-tag-ab,sge-nach-ingolstadt-100.html"
>Eintracht-Niederlage<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/gesellschaft/ein-stipendium-gegen-den-landaerztemangel-,stipendium-gegen-landaerztemangel-vogelsbergkreis-100.html"
>Landärzte-Mangel<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/opel-100.html"
>Opel</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-9812-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-9812-2" aria-controls="flyout-9812-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9812-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-9812-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/rheinmain/index.html"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/nordhessen/index.html"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/mittelhessen/index.html"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/osthessen/index.html"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/suedhessen/index.html"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-3604-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3604-2" aria-controls="flyout-3604-2">Politik
</a>
<button onclick="void(0)" id="flyout-3604-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3604-2" aria-controls="flyout-3604-2" aria-labeled-by="flyout-3604-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-3604-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3604-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/index.html"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/landtagsvideos/index.html"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/index.html"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/direktwahlen/index.html"
>Archiv Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/kommunalwahlen-2016/ergebnisse/index.html"
>Ergebnisse Kommunalwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-4159-1" onclick="void(0)" class="c-sectionNav__link -current link " data-hr-flyout-menu='{}' href="http://hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4159-2" aria-controls="flyout-4159-2">Sport
</a>
<button onclick="void(0)" id="flyout-4159-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4159-2" aria-controls="flyout-4159-2" aria-labeled-by="flyout-4159-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed "></div>
<div class="c-subNav__wrapper  -isFixed  js-flyout__wrapper" id="flyout-4159-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4159-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/darmstadt-98/index.html"
>SV Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/index.html"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/darmstadt-98/lilien-flirt-mit-obama-geht-um-die-welt,obama-in-der-ganzen-welt-100.html"
>SV98 und Obama<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/ergebnisse-tabellen/index.html"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/mehr-sport/index.html"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
>heimspiel!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/heimspiel-videos/index.html"
>Videos</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage">
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/sport/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Sport</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/sport/fussball/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Fußball</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/sport/fussball/darmstadt-98/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">SV Darmstadt 98</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">Darmstadt 98 glaubt noch an das Wunder</h1>
</nav>
</div>
<div class="o-wrapper">
<header role="banner" class="banner__wrap"></header>
</div>
<div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Darmstadt weiter kämpferisch</span>
<span class="c-contentHeader__headline text__headline">Heller freut sich auf &quot;gefährliche Spiele&quot;</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2017-02-19T17:21+0100">Veröffentlicht am 19.02.17 um 17:21 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/sport/fussball/darmstadt-98/heller-imago-100~_t-1487521213699_v-16to7__medium.jpg" alt="Marcel Heller liegt am Boden">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"
srcset="http://hessenschau.de/sport/fussball/darmstadt-98/heller-imago-100~_t-1487521213699_v-16to7__small.jpg 320w, http://hessenschau.de/sport/fussball/darmstadt-98/heller-imago-100~_t-1487521213699_v-16to7__medium.jpg 480w, http://hessenschau.de/sport/fussball/darmstadt-98/heller-imago-100~_t-1487521213699_v-16to7.jpg 992w, http://hessenschau.de/sport/fussball/darmstadt-98/heller-imago-100~_t-1487521213699_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Marcel Heller liegt am Boden" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Marcel Heller sieht die Lilien noch lange nicht am Boden. </span>
<span class="figcaption__copyright">Bild &copy;  Imago </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Eine Niederlage als Mutmacher: Der Darmstadt 98 ist trotz des 0:2 in Hoffenheim guter Dinge. Offensivmann Marcel Heller erklärt, warum es noch mit dem Klassenerhalt der Lilien klappen kann.</strong>
</p>
<p class="copytext__text text__copytext">Ein bloßer Blick auf die Tabelle der Fußball-Bundesliga weist den SV Darmstadt 98 am 21. Spieltag als großen Verlierer im Kampf um den Klassenerhalt aus. Selbst <a class="link" href="http://hessenschau.de/sport/fussball/darmstadt-98/lilien-verpassen-punktgewinn-in-hoffenheim,lilien-in-hoffenheim-100.html">0:2 bei der TSG Hoffenheim verloren</a>, während die unmittelbare Konkurrenz aus Ingolstadt und Bremen dreifach punkten konnte. Der Rückstand des Schlusslichts auf den Relegationsrang ist damit auf sieben Zähler angewachsen. Bei bisher ergatterten 12 Pünktchen in dieser Spielzeit eine Menge Holz. Der gefühlte Abstieg?</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Nicht wie ein Absteiger</h3>
<p class="copytext__text text__copytext">Mitnichten. Bei den Darmstädtern ist trotz – oder gerade wegen – der Pleite im Kraichgau die Hoffnung auf ein erneutes Wunder am Leben. "Ich denke, wir haben uns gut verkauft gegen einen Gegner, der in diesem Jahr um die Champions League spielt", sagte Offensivmann Marcel Heller am Sonntag rückblickend.</p>
<figure class="copytext__clearBox">
<span class="hideCompletely">Videobeitrag </span><div data-hr-video-player='{"playbackUnsupported":"Ihr Browser unterstützt keine Videos im MP4/H.264-Format.","playbackError":"Es gab ein Problem beim Abspielen des Videos.", "playbackFileNotFound":"Die Video-Datei wurde nicht gefunden!", "agf":{&quot;title&quot;:&quot;hr-fernsehen_heimspiel!_Heller: \&quot;Müssen an die Leistung anknüpfen\&quot;&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;assetid&quot;:&quot;b2df10c409c3c22029e3fe4a30f97857&quot;,&quot;uurl&quot;:&quot;hs/2017_02/170219143344_Heller_Muessen_an_die_Leistung_anknuepfen.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2017_02/170219143344_Heller_Muessen_an_die_Leistung_anknuepfen.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,49&quot;,&quot;nol_c9&quot;:&quot;p9,heimspiel!_Heller: \&quot;Müssen an die Leistung anknüpfen\&quot;&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c15&quot;:&quot;&quot;,&quot;nol_c16&quot;:&quot;&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;49&quot;,&quot;type&quot;:&quot;content&quot;} }' class="videoElement  ar--16x9 js-loadScript">
<div class="ar__content">
<video class="videoElement__video ar__content pb"
aria-label="Video Player"
poster="http://hessenschau.de/sport/fussball/darmstadt-98/heller-stand-104~_t-1487512047749_v-16to9.jpg"
data-duration="49" data-copyright="heimspiel!" preload="none" controls="controls">
<source type="video/mp4" src="http://www.hr.gl-systemhaus.de/video/hs/2017_02/170219143344_Heller_Muessen_an_die_Leistung_anknuepfen.mp4" /><div class="videoElement__downloadInfo">
<noscript>Ihr Browser unterstützt keine Videos im MP4/H.264-Format.</noscript>
<p class="videoElement__downloadText"></p>
Sie können das Video <a class="link" href="http://www.hr.gl-systemhaus.de/video/hs/2017_02/170219143344_Heller_Muessen_an_die_Leistung_anknuepfen.mp4"><strong>zur privaten Nutzung hier herunterladen oder im Systemplayer öffnen</strong></a>.
</div>
</video>
</div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span><span class="mediaInfo__byline text__byline">
00:49 Min.
</span></p>
<a class="mediaBox__link link" href="http://hessenschau.de/sport/heimspiel-videos/video-28776~_story-darmstadt-nach-hoffenheim-100.html"><h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">Heller: &quot;Müssen an die Leistung anknüpfen&quot;<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3></a>
</figcaption>
<p class="mediaBox__byline text__byline">        heimspiel!<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2017-02-19">19.02.17</time>
</p>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<p class="copytext__text text__copytext">Tatsächlich präsentierte sich das Team von Trainer Torsten Frings tags zuvor beim Tabellenvierten nicht wie ein Absteiger. "Wir hatten die eine oder andere Möglichkeit, die wir einen Tick konsequenter hätten ausspielen können", meinte Heller. Doch statt der möglichen Führung, reichte Hoffenheim auf der Gegenseite eine kurze Druckphase, um durch Andrej Kramaric zuzuschlagen (64.). Abermals Kramaric machte in der Nachspielzeit per Strafstoß die zehnte Darmstädter Niederlage im zehnten Auswärtsspiel dieser Saison perfekt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Gegner auf Augenhöhe</h3>
<p class="copytext__text text__copytext">Dass hinterher TSG-Trainer Julian Nagelsmann und der frühere Lilien-Torjäger Sandro Wagner dennoch <a class="link" href="http://hessenschau.de/sport/fussball/darmstadt-98/stimmen-zur-niederlage-der-lilien-in-hoffenheim,stimmen-lilien-hoffenheim-100.html">lobende Worte für den beherzten Auftritt der Gäste fanden</a>, sei schön und ein Zeichen für die positive Entwicklung, erklärte Heller. Man habe in Hoffenheim und besonders beim vorangegangenen 2:1-Heimsieg gegen Borussia Dortmund Zeichen setzen können. "Wenn wir an diese Leistungen anknüpfen, auch spielerisch, und uns Chancen herausspielen, bin ich guter Dinge, dass wir uns belohnen und punkten werden", so der 31-Jährige.</p>
<figure class="copytext__clearBox">
<span class="hideCompletely">Videobeitrag </span><div data-hr-video-player='{"playbackUnsupported":"Ihr Browser unterstützt keine Videos im MP4/H.264-Format.","playbackError":"Es gab ein Problem beim Abspielen des Videos.", "playbackFileNotFound":"Die Video-Datei wurde nicht gefunden!", "agf":{&quot;title&quot;:&quot;hr-fernsehen_heimspiel!_Heller: \&quot;Jetzt kommen Gegner auf Augenhöhe\&quot;&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;assetid&quot;:&quot;10896d6bde0ade4b5ece1c504293a607&quot;,&quot;uurl&quot;:&quot;hs/2017_02/170219143339_Heller_Jetzt_kommen_Gegner_auf_Augenhoehe.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2017_02/170219143339_Heller_Jetzt_kommen_Gegner_auf_Augenhoehe.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,43&quot;,&quot;nol_c9&quot;:&quot;p9,heimspiel!_Heller: \&quot;Jetzt kommen Gegner auf Augenhöhe\&quot;&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c15&quot;:&quot;&quot;,&quot;nol_c16&quot;:&quot;&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;43&quot;,&quot;type&quot;:&quot;content&quot;} }' class="videoElement  ar--16x9 js-loadScript">
<div class="ar__content">
<video class="videoElement__video ar__content pb"
aria-label="Video Player"
poster="http://hessenschau.de/sport/fussball/darmstadt-98/heller-stand-102~_t-1487512115859_v-16to9.jpg"
data-duration="43" data-copyright="heimspiel!" preload="none" controls="controls">
<source type="video/mp4" src="http://www.hr.gl-systemhaus.de/video/hs/2017_02/170219143339_Heller_Jetzt_kommen_Gegner_auf_Augenhoehe.mp4" /><div class="videoElement__downloadInfo">
<noscript>Ihr Browser unterstützt keine Videos im MP4/H.264-Format.</noscript>
<p class="videoElement__downloadText"></p>
Sie können das Video <a class="link" href="http://www.hr.gl-systemhaus.de/video/hs/2017_02/170219143339_Heller_Jetzt_kommen_Gegner_auf_Augenhoehe.mp4"><strong>zur privaten Nutzung hier herunterladen oder im Systemplayer öffnen</strong></a>.
</div>
</video>
</div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span><span class="mediaInfo__byline text__byline">
00:43 Min.
</span></p>
<a class="mediaBox__link link" href="http://hessenschau.de/sport/heimspiel-videos/video-28774~_story-darmstadt-nach-hoffenheim-100.html"><h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">Heller: &quot;Jetzt kommen Gegner auf Augenhöhe&quot;<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3></a>
</figcaption>
<p class="mediaBox__byline text__byline">        heimspiel!<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2017-02-19">19.02.17</time>
</p>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<p class="copytext__text text__copytext">Allzu lange Zeit lassen sollten sich die Südhessen damit aber nicht. 13 Spiele sind noch zu gehen, 39 Punkte zu vergeben. Gute 20 davon müssten es für die Lilien auf jeden Fall sein, will man eine realistische Chance auf den Klassenverbleib haben. "Jetzt kommen Gegner, die ein bisschen mehr auf Augenhöhe sind", meinte Heller mit Blick auf die folgenden Aufgaben gegen Augsburg, Bremen, Mainz und Wolfsburg. "Es werden gefährliche Spiele", prophezeite der Flügelflitzer.  </p>
<h3 class="text__headline copytext__headline" itemprop="headline">Einfach genießen</h3>
<p class="copytext__text text__copytext">Der ganz große Druck lastet trotz der prekären Tabellensituation dennoch nicht auf den von vielen schon abgeschriebenen Darmstädtern. Heller will seine <a class="link" href="http://hessenschau.de/sport/fussball/darmstadt-98/heller-erklaert-das-naechste-wunder-rezept-der-lilien,heimspiel-heller-102.html">womöglich letzten Partien im Trikot der Lilien</a> daher einfach genießen und bis zum Ende kämpfen. "Wenn es reicht, ist es super und wenn es nicht reicht, wollen wir uns nicht vorwerfen lassen, nicht alles dafür getan zu haben", appellierte der Angreifer. Das Spiel in Hoffenheim soll Mut machen.</p>
<figure class="copytext__clearBox">
<span class="hideCompletely">Videobeitrag </span><div data-hr-video-player='{"playbackUnsupported":"Ihr Browser unterstützt keine Videos im MP4/H.264-Format.","playbackError":"Es gab ein Problem beim Abspielen des Videos.", "playbackFileNotFound":"Die Video-Datei wurde nicht gefunden!", "agf":{&quot;title&quot;:&quot;hr-fernsehen_heimspiel!_Heller: \&quot;Wollen bis zum Ende kämpfen\&quot;&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;assetid&quot;:&quot;fcb634c6e53bc4ba1f29e5181605df28&quot;,&quot;uurl&quot;:&quot;hs/2017_02/170219143351_Heller_wollen_bis_zum_Ende_kaempfen.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2017_02/170219143351_Heller_wollen_bis_zum_Ende_kaempfen.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,73&quot;,&quot;nol_c9&quot;:&quot;p9,heimspiel!_Heller: \&quot;Wollen bis zum Ende kämpfen\&quot;&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c15&quot;:&quot;&quot;,&quot;nol_c16&quot;:&quot;&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;73&quot;,&quot;type&quot;:&quot;content&quot;} }' class="videoElement  ar--16x9 js-loadScript">
<div class="ar__content">
<video class="videoElement__video ar__content pb"
aria-label="Video Player"
poster="http://hessenschau.de/sport/fussball/darmstadt-98/heller-stand-100~_t-1487511811780_v-16to9.jpg"
data-duration="73" data-copyright="heimspiel!" preload="none" controls="controls">
<source type="video/mp4" src="http://www.hr.gl-systemhaus.de/video/hs/2017_02/170219143351_Heller_wollen_bis_zum_Ende_kaempfen.mp4" /><div class="videoElement__downloadInfo">
<noscript>Ihr Browser unterstützt keine Videos im MP4/H.264-Format.</noscript>
<p class="videoElement__downloadText"></p>
Sie können das Video <a class="link" href="http://www.hr.gl-systemhaus.de/video/hs/2017_02/170219143351_Heller_wollen_bis_zum_Ende_kaempfen.mp4"><strong>zur privaten Nutzung hier herunterladen oder im Systemplayer öffnen</strong></a>.
</div>
</video>
</div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span><span class="mediaInfo__byline text__byline">
01:13 Min.
</span></p>
<a class="mediaBox__link link" href="http://hessenschau.de/sport/heimspiel-videos/video-28780~_story-darmstadt-nach-hoffenheim-100.html"><h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">Heller: &quot;Wollen bis zum Ende kämpfen&quot;<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3></a>
</figcaption>
<p class="mediaBox__byline text__byline">        heimspiel!<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2017-02-19">19.02.17</time>
</p>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de/stre, Christian Adolph</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/orte/darmstadt-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Darmstadt</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/sport/ergebnisse-tabellen/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Ergebnisse &amp; Tabellen</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/sport/fussball/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Fußball</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/sport/fussball/darmstadt-98/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>SV Darmstadt 98</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Fdarmstadt-98%2Fdarmstadt-98-glaubt-noch-an-das-wunder%2Cdarmstadt-nach-hoffenheim-100.html&amp;text&#x3D;Darmstadt%2098%20glaubt%20noch%20an%20das%20Wunder" target="_blank" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Fdarmstadt-98%2Fdarmstadt-98-glaubt-noch-an-das-wunder%2Cdarmstadt-nach-hoffenheim-100.html" target="_blank" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Darmstadt%2098%20glaubt%20noch%20an%20das%20Wunder%20-%20http%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Fdarmstadt-98%2Fdarmstadt-98-glaubt-noch-an-das-wunder%2Cdarmstadt-nach-hoffenheim-100.html" target="_blank" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Darmstadt%2098%20glaubt%20noch%20an%20das%20Wunder%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Darmstadt%2098%20glaubt%20noch%20an%20das%20Wunder%0AEine%20Niederlage%20als%20Mutmacher%3A%20Der%20Darmstadt%2098%20ist%20trotz%20des%200%3A2%20in%20Hoffenheim%20guter%20Dinge.%20Offensivmann%20Marcel%20Heller%20erkl%C3%A4rt%2C%20warum%20es%20noch%20mit%20dem%20Klassenerhalt%20der%20Lilien%20klappen%20kann.%0Ahttp%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Fdarmstadt-98%2Fdarmstadt-98-glaubt-noch-an-das-wunder%2Cdarmstadt-nach-hoffenheim-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<img class="programReference__logo" alt="heimspiel" src="http://hessenschau.de/assets_2.18.4/modules/program_reference/logos/heimspiel.png">
<time datetime="2017-02-19T22:05+0100" class="programReference__date text__byline">
19.02.17, 22:05 Uhr
</time>
</div>
</div>
</div></aside>
</article>
<div class="relatedContent__teaserList marginTrailer--m">
<div class="o-layout"><section class="c-teaserGroup -s100">        <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Wiesbaden</span>
<a href="http://hessenschau.de/sport/mehr-sport/volleyball-vc-wiesbaden-gewinnt-krimi,kurz-vcw-168.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__small.jpg 320w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg 480w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/mehr-sport/volleyball-vc-wiesbaden-gewinnt-krimi,kurz-vcw-168.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Volleyball </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">VC Wiesbaden gewinnt Krimi </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-02-19T17:34+0100">19.02.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Wiesbaden: </span>
<span class="c-teaser__shorttext">Der VC Wiesbaden hat sich in der Frauen-Bundesliga zu einem Auswärtssieg gekämpft. </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/mehr-sport/volleyball-vc-wiesbaden-gewinnt-krimi,kurz-vcw-168.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="http://hessenschau.de/sport/mehr-sport/united-volleys-kommen-unter-die-raeder,kurz-volleys-128.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__small.jpg 320w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg 480w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/mehr-sport/united-volleys-kommen-unter-die-raeder,kurz-volleys-128.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Volleyball </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">United Volleys kommen unter die Räder </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-02-19T17:33+0100">19.02.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Frankfurt: </span>
<span class="c-teaser__shorttext">Die United Volleys sind am Sonntag in Friedrichshafen unter die Räder gekommen. </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/mehr-sport/united-volleys-kommen-unter-die-raeder,kurz-volleys-128.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Wetzlar</span>
<a href="http://hessenschau.de/sport/handball/hsg-wetzlar/handball-hsg-wetzlar-in-kiel-ohne-chance,wetzlar-kiel-102.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/sport/handball/hsg-wetzlar/imago-poeter-100~_t-1487519950134_v-16to9__medium.jpg" alt="Imago Philipp Pöter">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/sport/handball/hsg-wetzlar/imago-poeter-100~_t-1487519950134_v-16to9__small.jpg 320w, http://hessenschau.de/sport/handball/hsg-wetzlar/imago-poeter-100~_t-1487519950134_v-16to9__medium.jpg 480w, http://hessenschau.de/sport/handball/hsg-wetzlar/imago-poeter-100~_t-1487519950134_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/sport/handball/hsg-wetzlar/imago-poeter-100~_t-1487519950134_v-16to9.jpg 960w, http://hessenschau.de/sport/handball/hsg-wetzlar/imago-poeter-100~_t-1487519950134_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Imago Philipp Pöter" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/handball/hsg-wetzlar/handball-hsg-wetzlar-in-kiel-ohne-chance,wetzlar-kiel-102.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Handball-Bundesliga </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">HSG Wetzlar in Kiel ohne Chance </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-02-19T17:01+0100">19.02.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Wetzlar: </span>
<span class="c-teaser__shorttext">Die Siegesserie der HSG Wetzlar ist gerissen. Beim deutschen Rekordmeister aus Kiel haben die Mittelhessen am Sonntag eine deutliche Niederlage kassiert.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/handball/hsg-wetzlar/handball-hsg-wetzlar-in-kiel-ohne-chance,wetzlar-kiel-102.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Melsungen</span>
<a href="http://hessenschau.de/sport/handball/mt-melsungen/mt-melsungen-gewinnt-auch-zweites-gruppenspiel-im-ehf-pokal,ehf-cup-sonntag-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/sport/handball/mt-melsungen/imago-rnic-100~_t-1487517156236_v-16to9__medium.jpg" alt="Imago Rnic Melsungen">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/sport/handball/mt-melsungen/imago-rnic-100~_t-1487517156236_v-16to9__small.jpg 320w, http://hessenschau.de/sport/handball/mt-melsungen/imago-rnic-100~_t-1487517156236_v-16to9__medium.jpg 480w, http://hessenschau.de/sport/handball/mt-melsungen/imago-rnic-100~_t-1487517156236_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/sport/handball/mt-melsungen/imago-rnic-100~_t-1487517156236_v-16to9.jpg 960w, http://hessenschau.de/sport/handball/mt-melsungen/imago-rnic-100~_t-1487517156236_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Imago Rnic Melsungen" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/handball/mt-melsungen/mt-melsungen-gewinnt-auch-zweites-gruppenspiel-im-ehf-pokal,ehf-cup-sonntag-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">EHF-Pokal </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">MT Melsungen gewinnt auch zweites Gruppenspiel </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-02-19T16:11+0100">19.02.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Melsungen: </span>
<span class="c-teaser__shorttext">Die MT Melsungen hat ihre weiße Weste im europäischen Wettbewerb gewahrt. Gegen die Cocks aus Finnland  sorgte Momir Rnic in letzter Sekunde für ein Happy End.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/handball/mt-melsungen/mt-melsungen-gewinnt-auch-zweites-gruppenspiel-im-ehf-pokal,ehf-cup-sonntag-100.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article></div>
</section></div>
</div>
</div>
<div class="o-wrapper">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-pageFooter js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <div class="o-layout">


                <nav id="pageFooterNav" class="c-pageFooterNav" role="navigation" aria-label="Footer Navigation">
                <div class="o-layout">
                    
                    
<nav class="dropdown c-pageFooterNav__section -group0" tabindex="0"  id="dropdown--3915" role="navigation" aria-labelledby="dropdown__heading--3915">
    <h2 id="dropdown__heading--3915" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--3915"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--3915",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--3915"
        }' />
    <label title="hessenschau.de" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--3915" onclick="">
        hessenschau.de
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <div class="column -size3">

                                       <a href="http://hessenschau.de/index.html" class="dropdown__item link " >Start</a>

                                       <a href="http://hessenschau.de/rheinmain/index.html" class="dropdown__item link " >Rhein-Main</a>

                                       <a href="http://hessenschau.de/nordhessen/index.html" class="dropdown__item link " >Nordhessen</a>

                                       <a href="http://hessenschau.de/mittelhessen/index.html" class="dropdown__item link " >Mittelhessen</a>

                                       <a href="http://hessenschau.de/osthessen/index.html" class="dropdown__item link " >Osthessen</a>

                                       <a href="http://hessenschau.de/suedhessen/index.html" class="dropdown__item link " >Südhessen</a>
                             </div>
                             <div class="column -size3">

                                       <a href="http://hessenschau.de/politik/index.html" class="dropdown__item link " >Politik</a>

                                       <a href="http://hessenschau.de/gesellschaft/index.html" class="dropdown__item link " >Gesellschaft</a>

                                       <a href="http://hessenschau.de/wirtschaft/index.html" class="dropdown__item link " >Wirtschaft</a>

                                       <a href="http://hessenschau.de/kultur/index.html" class="dropdown__item link " >Kultur</a>

                                       <a href="http://hessenschau.de/sport/index.html" class="dropdown__item link  --paragraphed " >Sport</a>

                                       <a href="http://hessenschau.de/panorama/index.html" class="dropdown__item link " >Panorama</a>

                                       <a href="http://hessenschau.de/freizeit/index.html" class="dropdown__item link " >Freizeit</a>
                             </div>
                             <div class="column -size3">

                                       <a href="http://hessenschau.de/tv-sendung/index.html" class="dropdown__item link " >TV-Sendung</a>

                                       <a href="http://hessenschau.de/wetter/index.html" class="dropdown__item link " >Wetter</a>

                                       <a href="http://hessenschau.de/verkehr/index.html" class="dropdown__item link " >Verkehr</a>

                                       <a href="http://hessenschau.de/themen/index.html" class="dropdown__item link  --paragraphed " >Themen</a>

                                       <a href="http://hessenschau.de/archiv/index.html" class="dropdown__item link " >Archiv</a>
                             </div>
</div>
</nav>                    
                    
<nav class="dropdown c-pageFooterNav__section -group1" tabindex="0"  id="dropdown--9138" role="navigation" aria-labelledby="dropdown__heading--9138">
    <h2 id="dropdown__heading--9138" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--9138"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--9138",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--9138"
        }' />
    <label title="Service" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--9138" onclick="">
        Service
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <div class="column -size0">

                                       <a href="http://hessenschau.de/kontakt/index.html" class="dropdown__item link " >Kontakt</a>

                                       <a href="http://hessenschau.de/newsletter/index.html" class="dropdown__item link " >Newsletter</a>

                                       <a href="http://hessenschau.de/redaktion/index.html" class="dropdown__item link " >Redaktion hessenschau.de</a>

                                       <a href="http://hessenschau.de/hilfe/index.html" class="dropdown__item link " >Hilfe</a>
                                      <a href="http://www.hr-online.de/website/derhr/home/index.jsp?rubrik&#x3D;92786" class="dropdown__item link " >Korrekturen</a>
                                     
                                       <a href="http://hessenschau.de/hr-apps/index.html" class="dropdown__item link " >hr-Apps</a>
                                      <a href="http://www.hr-text.hr-online.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-text</a>
                                                                           <a href="http://www.hr-ticketcenter.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-ticketcenter</a>
                                                                           <a href="http://www.hr-online.de/website/derhr/hr-werbung/index.jsp" class="dropdown__item link " target="_blank" rel="noopener">hr werbung</a>
                                                                  </div>
</div>
</nav>                 </div>
                 </nav>
                    <div class="c-pageFooter__extras">
                       <div class="c-pageFooter__headline">&nbsp;</div>
                       <div class="c-pageFooter__search"><form role="search" class="searchForm c-pageFooter__searchForm" action="http://hessenschau.de/suche/index.nc.html" method="get">
    <div class="searchForm__container">
        <label for="searchInput--4330" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--4330">
        <button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div>

                        <div class="c-pageFooter__socialMedia">
                        <h2 id="c-pageFooter__socialMedia__heading" class="hide">Social Media</h2>
                                <span class=c-pageFooter__socialMediaRow>
                                <a class="link socialMedia__item" href="https://twitter.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
                                                                <a class="link socialMedia__item" href="https://www.facebook.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
                                                                <a class="link socialMedia__item" href="https://www.instagram.com/hessenschau/" target="_blank" rel="noopener" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a>
                                                                </span>
                                <span class=c-pageFooter__socialMediaRow>

                                <a class="link socialMedia__item" href="http://hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>

                                <a class="link socialMedia__item" href="http://hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a>

                                <a class="link socialMedia__item" href="http://hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
                                </span>
                        </div>
                    </div>

            </div>
            <div class="c-pageFooter__bottom">
                <div class="c-pageFooter__bottomlogo">
                    <a href="http://hessenschau.de/index.html" title="Loca-tag 'footer_homepage_link_title' not found">
                        <svg class="icon footerlogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.18.4/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
                    </a>
                </div>
                <div class="c-pageFooter__metadata">
                    <div class="c-pageFooter__copyright">
                        <a class="link copyright__link" href="http://www.hr-online.de/website/derhr/home/index.jsp" target="_blank" rel="noopener" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk 2017</a>
                        <span class="info__pipe">|</span>
                        <a class="link copyright__link" href="http://www.ard.de/" target="_blank" rel="noopener" title="ARD.de">ARD.de</a>
                        <span class="info__pipe">|</span>
                    </div>
                    <div class="c-pageFooter__info">
                        <a class="link info__link" href="http://hessenschau.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
                        <span class="info__pipe">|</span>
                        <a class="link info__link" href="http://hessenschau.de/impressum/index.html" title="Impressum">Impressum</a>
                    </div>
                </div>
            </div>
    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu-cert', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'T726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser',    // Your player name
    nol_sdkDebug: 'DEBUG'                                      // During testing only, you can enable console logging by passing 'true'.
};
</script>


<link href="http://logc406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'http://logc406';
xtsite = '551104';
xtn2 = '6';
xtpage = 'darmstadt_98_glaubt_noch_an_das_wunder';
xt_chap = 'fussball::darmstadt-98';
xt_pageID = '1172625997';
xt_pageDate = '201702191721';
xtdi = '';
xt_multc = '&x1=darmstadt-nach-hoffenheim-100&x2=hr-nt%3Astory';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=551104&amp;s2=6&amp;p=darmstadt_98_glaubt_noch_an_das_wunder&amp;di=&amp;pid=1172625997&amp;pchap=fussball::darmstadt-98&amp;pidt=201702191721&amp;x1&#x3D;darmstadt-nach-hoffenheim-100&amp;x2&#x3D;hr-nt%3Astory" >
</noscript>
</div>

</body>
</html>