<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Angeberwissen: Eintracht in Leipzig | hessenschau.de | Eintracht Frankfurt</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2017-01-21T12:38+0100" />
<meta name="date" content="2017-01-21T12:38+0100" />
<meta name="description" content="Nicht immer halten vermeintliche Top-Spiele, was sie versprechen. Oft entpuppen sich hochgelobte Gigantentreffen als müde Sommerkicks. Bevor Eintracht Frankfurt bei RB Leipzig antritt, deutet aber tatsächlich alles auf ein Spitzenspiel hin." />
<link rel="canonical" href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/angeberwissen-eintracht-in-leipzig,angeberwissen-leipzig-100.html" />
<meta name="news_keywords" content="Basketball,Cycling,Eintracht Frankfurt,Ergebnisse &amp; Tabellen,Frankfurt,Fußball,Golf,Handball,Ice Hockey ,Olympics,Racing,Rugby,Soccer,Sport,Table Tennis,Tennis" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://hessenschau.de/sport/fussball/eintracht-frankfurt/angeberwissen-eintracht-in-leipzig,angeberwissen-leipzig-100.html" />
<meta property="og:title" content="Angeberwissen: Eintracht in Leipzig | hessenschau.de | Eintracht Frankfurt" />
<meta property="og:description" content="Nicht immer halten vermeintliche Top-Spiele, was sie versprechen. Oft entpuppen sich hochgelobte Gigantentreffen als müde Sommerkicks. Bevor Eintracht Frankfurt bei RB Leipzig antritt, deutet aber tatsächlich alles auf ein Spitzenspiel hin." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2017-01-21T12:38+0100"/>
<meta property="article:modified_time" content="2017-01-21T12:38+0100" />
<meta property="article:published_time" content="2017-01-21T12:38+0100" />
<meta property="og:image" content="http://hessenschau.de/sport/fussball/eintracht-frankfurt/kovac-340~_t-1484931863739_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Angeberwissen: Eintracht in Leipzig | hessenschau.de | Eintracht Frankfurt" />
<meta property="twitter:description" content="Nicht immer halten vermeintliche Top-Spiele, was sie versprechen. Oft entpuppen sich hochgelobte Gigantentreffen als müde Sommerkicks. Bevor Eintracht Frankfurt bei RB Leipzig antritt, deutet aber tatsächlich alles auf ein Spitzenspiel hin." />
<meta property="twitter:image" content="http://hessenschau.de/sport/fussball/eintracht-frankfurt/kovac-340~_t-1484931863739_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Niko Kovac" />
<meta property="twitter:url" content="http://hessenschau.de/sport/fussball/eintracht-frankfurt/angeberwissen-eintracht-in-leipzig,angeberwissen-leipzig-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://hessenschau.de/assets_2.15.6/library/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://hessenschau.de/assets_2.15.6/library/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://hessenschau.de/assets_2.15.6/library/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://hessenschau.de/assets_2.15.6/library/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://hessenschau.de/assets_2.15.6/library/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://hessenschau.de/assets_2.15.6/library/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="http://hessenschau.de/assets_2.15.6/font/DINWebPro.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.15.6/font/DINWebPro-Bold.woff" rel="prefetch">
<link href="http://hessenschau.de/assets_2.15.6/font/robotocondensed-bold-webfont.woff" rel="prefetch">
<link href="http://hessenschau.de/assets_2.15.6/font/robotocondensed-regular-webfont.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.15.6/font/Merriweather400.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.15.6/font/Merriweather400italic.woff"  rel="prefetch">

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://hessenschau.de/assets_2.15.6/js/polyfill/es5-shim.js"></script>
    <script src="http://hessenschau.de/assets_2.15.6/js/polyfill/selectivizr.js"></script>
    <script src="http://hessenschau.de/assets_2.15.6/js/polyfill/respond.js"></script>
    <script src="http://hessenschau.de/assets_2.15.6/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://hessenschau.de/assets_2.15.6/js/polyfill/html5shiv.js"></script>
    <script src="http://hessenschau.de/assets_2.15.6/js/polyfill/classList.js"></script>
<![endif]-->

<script>/**/
var HrcmsConfig = {
  "isProduction": true
};

var domready=(function(){var e=[],t,n=document,r=n.documentElement.doScroll,i="DOMContentLoaded",s=(r?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return s||n.addEventListener(i,t=function(){n.removeEventListener(i,t),s=1;while(t=e.shift())t()}),function(t){s?setTimeout(t,0):e.push(t)}})();
var aload=function async(u,c,l){var d=document,t='script',o=d.createElement(t),s= d.getElementsByTagName(t)[0];if(c){o.addEventListener('load', function(e){c(null, e);},false);}if(l)o[l]=!!l;o.src=u;s.parentNode.insertBefore(o,s);}
var configureMicroInteraction = function() {
    var referer = document.referrer;
    if(referer.length == 0 || referer.indexOf(window.location.host) == -1) {

        document.getElementsByTagName("html")[0].classList.remove('noMicroInteraction');
        document.getElementsByClassName("js-microInteractionToggleContent")[0].classList.add('-isOpen');
        document.getElementsByClassName("js-microInteractionToggleButton")[0].classList.add('-isOpen');
    }
};
domready(function(){
    setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove('preload')},250);
    if(document.getElementsByClassName("js-hasFeatureBox").length > 0) {
        configureMicroInteraction();
    }
    });

aload('http://hessenschau.de/assets_2.15.6/js/vendor/modernizr.js', function() {
  /**/
  if( !Modernizr.classlist && !!(/Trident\/[67]\b/.test(navigator.userAgent)) ) {
    aload('http://hessenschau.de/assets_2.15.6/js/polyfill/classList.js');
  }
  if( !Modernizr.json ) {
    aload('http://hessenschau.de/assets_2.15.6/js/polyfill/json3.js');
  }
  if( !Modernizr.promises ) {
    aload('http://hessenschau.de/assets_2.15.6/js/polyfill/es6-promise.js');
  }
  if( Modernizr.svg4everbody ) {
    aload('http://hessenschau.de/assets_2.15.6/js/polyfill/svg4everybody.js', false, 'async');
  }
  if( !(Modernizr.input.required && Modernizr.formvalidation && Modernizr.input.placeholder) ) {
    aload('http://hessenschau.de/assets_2.15.6/js/polyfill/nwxforms.js', function(){ domready(function(){nwxforms(window)}); }, 'async');
  }
  Modernizr.on('sizes', function(result) {
    if (Modernizr.picture && result) { /* supported */ } else {
      aload('http://hessenschau.de/assets_2.15.6/js/polyfill/picturefill.js', false, 'async');
    }
  });

  aload('http://hessenschau.de/assets_2.15.6/js/hr-scriptload.js', function() { domready(function(){hrScriptLoad.init({pathPrefix:"http://hessenschau.de/assets_2.15.6/js/"})}); }, 'async');

}, 'async');

aload('http://hessenschau.de/assets_2.15.6/js/vendor/fastclick.js', function() { domready(function(){FastClick.attach(document.body)}); }, 'async');
</script>

<link href="http://hessenschau.de/assets_2.15.6/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://hessenschau.de/assets_2.15.6/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.15.6 -->
<link href="http://hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current"><a  class="link" aria-label="hessenschau.DE" href="http://hessenschau.de/index.html">hessenschau.de</a></li><li class="brandNav__item"><a  class="link" aria-label="HR1" href="//www.hr1.de">hr1</a></li><li class="brandNav__item"><a  class="link" aria-label="HR2" href="//www.hr2.de">hr2-kultur</a></li><li class="brandNav__item"><a  class="link" aria-label="HR3" href="//www.hr3.de">hr3</a></li><li class="brandNav__item"><a  class="link" aria-label="HR4" href="//www.hr4.de">hr4</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-info" href="//www.hrinforadio.de">hr-iNFO</a></li><li class="brandNav__item"><a  class="link" aria-label="you-fm" href="//www.youfm.de">YOU FM</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-fernsehen" href="//www.hr-fernsehen.de">hr-fernsehen</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Sinfonieorchester" href="//www.hr-sinfonieorchester.de">hr-Sinfonieorchester</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Bigband" href="//www.hr-bigband.de">hr-Bigband</a></li><li class="brandNav__item"><a  class="link" aria-label="Der HR" href="//www.hr-online.de/website/derhr/home/index.jsp">Der hr</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6961-1" aria-haspopup="true" aria-owns="flyout-6961-2" aria-controls="flyout-6961-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6961-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6961-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sendungsarchiv/index.html"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/moderatoren/index.html"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/serien/index.html"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/ueber-uns/index.html"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sommertour/index.html"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/dolles-dorf/index.html"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/kontakt/index.html"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6806-1" aria-haspopup="true" aria-owns="flyout-6806-2" aria-controls="flyout-6806-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6806-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6806-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/unwetterwarnungen/index.html"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/regenradar-hessen/index.html"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wolkenfilm/index.html"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/messwerte/index.html"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterkameras/index.html"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/schneehoehen-in-hessen-aktueller-schneebericht,schneehoehen-hessen-aktuell-wintersport-100.html"
>Schneehöhen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
>Wetterbilder-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/nachthimmel-ueber-hessen-100.html"
>Nachthimmel-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterinfos-im-hr-text,messwerte-biowetter-pollenflug-102.html"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;2298"
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;54577&amp;key&#x3D;standard_document_38643413"
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2452-1" aria-haspopup="true" aria-owns="flyout-2452-2" aria-controls="flyout-2452-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2452-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-2452-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/verkehrskameras/index.html"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/blitzer/index.html"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/auf-diesen-autobahnen-in-hessen-droht-2017-stau,baustellen-neuesjahr-100.html"
>Staugefahr: 13 neue Autobahn-Baustellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/die-verkehrsseiten-sind-noch-im-aufbau,flugplaene-frankfurt-staumelder-parkhaus-belegung-100.html"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/werden-sie-hr-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5500-1" aria-owns="flyout-5500-2" aria-controls="flyout-5500-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-5500-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5500-1"><form role="search" class="searchForm " action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--8937" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8937">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="searchForm c-serviceNav__searchInput" action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--3118" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--3118">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav" role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-5040-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5040-2" aria-controls="flyout-5040-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-5040-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5040-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-4656-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4656-2" aria-controls="flyout-4656-2">Start
</a>
<button onclick="void(0)" id="flyout-4656-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4656-2" aria-controls="flyout-4656-2" aria-labeled-by="flyout-4656-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-4656-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4656-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2017-01-21T00:00+0100">21.01.17</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landespolitiker-schockiert-von-trump-rede,reaktionen-auf-trump-100.html"
>Reaktionen auf Trump<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/bekanntgabe-des-zweiten-schlichters-im-busfahrerstreik-erwartet,busfahrer-sparmann-100.html"
>Busfahrerstreik<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/hundezaehler-suchen-in-wetzlar-nach-steuersuendern,hundezaehlung-100.html"
>Hundezählung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html"
>Bundesliga-Ticker<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/freizeit/das-ist-los-am-wochenende,wochenendtipps-januar-vierte-100.html"
>Wochenend-Tipps</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-1776-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-1776-2" aria-controls="flyout-1776-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1776-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-1776-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/rheinmain/index.html"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/nordhessen/index.html"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/mittelhessen/index.html"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/osthessen/index.html"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/suedhessen/index.html"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-6082-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6082-2" aria-controls="flyout-6082-2">Politik
</a>
<button onclick="void(0)" id="flyout-6082-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6082-2" aria-controls="flyout-6082-2" aria-labeled-by="flyout-6082-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-6082-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6082-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/index.html"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/landtagsvideos/index.html"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/index.html"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/direktwahlen/index.html"
>Archiv Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/kommunalwahlen-2016/ergebnisse/index.html"
>Ergebnisse Kommunalwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-7661-1" onclick="void(0)" class="c-sectionNav__link -current link " data-hr-flyout-menu='{}' href="http://hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7661-2" aria-controls="flyout-7661-2">Sport
</a>
<button onclick="void(0)" id="flyout-7661-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7661-2" aria-controls="flyout-7661-2" aria-labeled-by="flyout-7661-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed "></div>
<div class="c-subNav__wrapper  -isFixed  js-flyout__wrapper" id="flyout-7661-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-7661-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/darmstadt-98/index.html"
>SV Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/index.html"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/ergebnisse-tabellen/index.html"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/mehr-sport/index.html"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
>heimspiel!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/heimspiel-videos/index.html"
>Videos</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage">
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/sport/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Sport</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/sport/fussball/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Fußball</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Eintracht Frankfurt</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">Angeberwissen: Eintracht in Leipzig</h1>
</nav>
</div>
<div class="o-wrapper">
<header role="banner" class="banner__wrap"></header>
</div>
<div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Angeberwissen: Eintracht in Leipzig</span>
<span class="c-contentHeader__headline text__headline">Das top Top-Spiel</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2017-01-21T12:38+0100">Veröffentlicht am 21.01.17 um 12:38 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/sport/fussball/eintracht-frankfurt/kovac-340~_t-1484931863739_v-16to7__medium.jpg" alt="Niko Kovac">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"
srcset="http://hessenschau.de/sport/fussball/eintracht-frankfurt/kovac-340~_t-1484931863739_v-16to7__small.jpg 320w, http://hessenschau.de/sport/fussball/eintracht-frankfurt/kovac-340~_t-1484931863739_v-16to7__medium.jpg 480w, http://hessenschau.de/sport/fussball/eintracht-frankfurt/kovac-340~_t-1484931863739_v-16to7.jpg 992w, http://hessenschau.de/sport/fussball/eintracht-frankfurt/kovac-340~_t-1484931863739_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Niko Kovac" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Applaus! Die Saisonleistungen der Eintracht und der Roten Bullen können sich bislang sehen lassen. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Nicht immer halten vermeintliche Top-Spiele, was sie versprechen. Oft entpuppen sich hochgelobte Gigantentreffen als müde Sommerkicks. Bevor Eintracht Frankfurt bei RB Leipzig antritt, deutet aber tatsächlich alles auf ein Spitzenspiel hin.</strong>
</p>
<figure class="copytext__box">
<span class="hideCompletely">Videobeitrag </span><div data-hr-video-player='{"playbackUnsupported":"Ihr Browser unterstützt keine Videos im MP4/H.264-Format.","playbackError":"Es gab ein Problem beim Abspielen des Videos.", "playbackFileNotFound":"Die Video-Datei wurde nicht gefunden!", "agf":{&quot;title&quot;:&quot;hr-fernsehen_heimspiel!_hr-Reporter vertraut auf Kovac&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;22d8cf145f5ca07984b86174d86f0120&quot;,&quot;uurl&quot;:&quot;hs/2017_01/170120161101_mayer_1.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2017_01/170120161101_mayer_1.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,59&quot;,&quot;nol_c9&quot;:&quot;p9,heimspiel!_hr-Reporter vertraut auf Kovac&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c15&quot;:&quot;&quot;,&quot;nol_c16&quot;:&quot;&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;59&quot;,&quot;type&quot;:&quot;content&quot;} }' class="videoElement  ar--16x9 js-loadScript">
<div class="ar__content">
<video class="videoElement__video ar__content pb"
aria-label="Video Player"
poster="http://hessenschau.de/sport/fussball/eintracht-frankfurt/vorschaueintracht-100~_t-1484925205537_v-16to9__medium.jpg"
data-duration="59" data-copyright="heimspiel!" preload="none" controls="controls">
<source type="video/mp4" src="http://www.hr.gl-systemhaus.de/video/hs/2017_01/170120161101_mayer_1.mp4" /><div class="videoElement__downloadInfo">
<noscript>Ihr Browser unterstützt keine Videos im MP4/H.264-Format.</noscript>
<p class="videoElement__downloadText"></p>
Sie können das Video <a class="link" href="http://www.hr.gl-systemhaus.de/video/hs/2017_01/170120161101_mayer_1.mp4"><strong>zur privaten Nutzung hier herunterladen oder im Systemplayer öffnen</strong></a>.
</div>
</video>
</div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span><span class="mediaInfo__byline text__byline">
00:59 Min.
</span></p>
<a class="mediaBox__link link" href="http://hessenschau.de/sport/heimspiel-videos/video-27292~_story-angeberwissen-leipzig-100.html"><h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">hr-Reporter vertraut auf Kovac<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3></a>
</figcaption>
<p class="mediaBox__byline text__byline">        heimspiel!<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2017-01-20">20.01.17</time>
</p>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<p class="copytext__text text__copytext"><em>So richtig geglaubt hat das vor der Saison niemand. </em><a class="link" href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/eintracht-geht-ersatzgeschwaecht-ins-spitzenspiel,eintracht-vor-leipzig-102.html"><em>RB Leipzig gegen Eintracht Frankfurt</em></a><em> ist DAS Topspiel des 17. Bundesliga-Spieltags. Am Samstag (18.30 Uhr) kommt es zum ersten Aufeinandertreffen der beiden Clubs. Und man darf sich wirklich Hoffnung machen, dass "top" in Bezug auf diese Partie nicht nur eine leere Worthülse ist.</em></p>
<h3 class="text__headline copytext__headline" itemprop="headline">Super, super</h3>
<p class="copytext__text text__copytext">RB Leipzig ist alles andere als ein gewöhnlicher Aufsteiger. Die Sachsen haben bislang keine super Saison gespielt, sondern eine "super super" Saison, wie Ex-Bayern-Trainer Pep Guardiola sagen würde. 11 Siege, 3 Remis, 2 Niederlagen: Die Roten Bullen sind der beste Aufsteiger aller Zeiten - gemeinsam mit dem 1. FC Kaiserslautern, der in der Saison 1997/98 am Ende sogar deutscher Meister wurde.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Keine falsche Bescheidenheit</h3>
<p class="copytext__text text__copytext">Das sind zwar beeindruckende Zahlen, vor Ehrfurcht erstarren müssen die Frankfurter deshalb aber nicht. Immerhin spielt auch die Eintracht ihre beste Runde seit 23 Jahren und nimmt langsam aber sicher Kurs auf Europa. Mit sieben Punkten Rückstand auf RB Leipzig muss sich der Traditionsverein vor dem Mateschitz-Club nicht verstecken.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Bollwerk gegen Bollwerk</h3>
<p class="copytext__text text__copytext">Der Erfolg fußt bei beiden Teams auf einer stabilen Defensive. Die Hessen haben in dieser Saison erst 12 Tore kassiert, bei den Sachsen sind es 15. Nach den Bayern stellen die Topspiel-Teilnehmer damit die besten Abwehrreihen der Bundesliga. Wer deshalb aber glaubt, die Partie gehe mit einem torlosen Unentschieden zu Ende, dem sei die folgende Statistik ans Herz gelegt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Top Topspiel-Teams</h3>
<p class="copytext__text text__copytext">Es gibt kein Bundesligateam, das samstagabends erfolgreicher ist als Leipzig und Frankfurt. Die Eintracht nimmt im Schnitt 2,1 Punkte aus einem Topspiel mit. Bei den Roten Bullen sind es sogar perfekte 3 Punkte. Allerdings hat der Aufsteiger bislang auch nur zwei Spiele an einem Samstagabend bestritten.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Schlechter Gastgeber, schlechter Gast</h3>
<p class="copytext__text text__copytext">Dafür ist Leipzig vor heimischem Publikum noch ungeschlagen. Sechs Siegen steht nur ein Remis gegenüber. Warum es ausgerechnet gegen die Eintracht die erste Heimpleite setzen sollte? Weil die Hessen nach den Bayern und den Sachsen das drittstärkste Auswärtsteam der Liga stellen. Was gegen die Eintracht spricht? Die eigene Wechselhaftigkeit.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Die Wechselhaftigkeit</h3>
<p class="copytext__text text__copytext">Im ersten Spiel des Jahres 2006 hat die Eintracht einen Sieg gefeiert, im ersten Spiel des Jahres 2007 setzte es eine Niederlage. So ging es in den folgenden Jahren immer weiter, immer im Wechsel: Sieg, Niederlage, Sieg, Niederlage, Sieg…. Sie ahnen bereits, was die Serie 2017 für Frankfurt bereithält. Mal sehen, ob Trainer Niko Kovac dem Wechselspielchen ein positives Ende setzen kann.</p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/orte/frankfurt-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Frankfurt</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Eintracht Frankfurt</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/sport/ergebnisse-tabellen/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Ergebnisse &amp; Tabellen</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/sport/fussball/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Fußball</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Feintracht-frankfurt%2Fangeberwissen-eintracht-in-leipzig%2Cangeberwissen-leipzig-100.html&amp;text&#x3D;Angeberwissen%3A%20Eintracht%20in%20Leipzig" target="_blank" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Feintracht-frankfurt%2Fangeberwissen-eintracht-in-leipzig%2Cangeberwissen-leipzig-100.html" target="_blank" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Angeberwissen%3A%20Eintracht%20in%20Leipzig%20-%20http%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Feintracht-frankfurt%2Fangeberwissen-eintracht-in-leipzig%2Cangeberwissen-leipzig-100.html" target="_blank" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Angeberwissen%3A%20Eintracht%20in%20Leipzig%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Angeberwissen%3A%20Eintracht%20in%20Leipzig%0ANicht%20immer%20halten%20vermeintliche%20Top-Spiele%2C%20was%20sie%20versprechen.%20Oft%20entpuppen%20sich%20hochgelobte%20Gigantentreffen%20als%20m%C3%BCde%20Sommerkicks.%20Bevor%20Eintracht%20Frankfurt%20bei%20RB%20Leipzig%20antritt%2C%20deutet%20aber%20tats%C3%A4chlich%20alles%20auf%20ein%20Spitzenspiel%20hin.%0Ahttp%3A%2F%2Fhessenschau.de%2Fsport%2Ffussball%2Feintracht-frankfurt%2Fangeberwissen-eintracht-in-leipzig%2Cangeberwissen-leipzig-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<a class="programReference__link" target="_blank" href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064">
<img class="programReference__logo" alt="heimspiel" src="http://hessenschau.de/assets_2.15.6/modules/program_reference/logos/heimspiel.png">
</a>
</div>
</div>
</div></aside>
</article>
<div class="relatedContent__teaserList marginTrailer--m">
<div class="o-layout"><section class="c-teaserGroup -s100">        <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Gießen</span>
<a href="http://hessenschau.de/sport/basketball/giessen-46ers/giessen-46ers-empfangen-vechta,kurz-giessen-vor-vechta-102.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__small.jpg 320w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg 480w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/basketball/giessen-46ers/giessen-46ers-empfangen-vechta,kurz-giessen-vor-vechta-102.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Basketball-Bundesliga </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Gießen 46ers empfangen Vechta </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-01-21T13:19+0100">21.01.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Gießen: </span>
<span class="c-teaser__shorttext">In der Basketball-Bundesliga bekommen es die Gießen 46ers am Sonntag (15.30 Uhr) mit Rasta Vechta zu tun. </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/basketball/giessen-46ers/giessen-46ers-empfangen-vechta,kurz-giessen-vor-vechta-102.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="http://hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/sport/fussball/eintracht-frankfurt/vallejo-mascarell-102~_t-1484391415347_v-16to9__medium.jpg" alt="Jesús Vallejo und Omar Mascarell">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/sport/fussball/eintracht-frankfurt/vallejo-mascarell-102~_t-1484391415347_v-16to9__small.jpg 320w, http://hessenschau.de/sport/fussball/eintracht-frankfurt/vallejo-mascarell-102~_t-1484391415347_v-16to9__medium.jpg 480w, http://hessenschau.de/sport/fussball/eintracht-frankfurt/vallejo-mascarell-102~_t-1484391415347_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/sport/fussball/eintracht-frankfurt/vallejo-mascarell-102~_t-1484391415347_v-16to9.jpg 960w, http://hessenschau.de/sport/fussball/eintracht-frankfurt/vallejo-mascarell-102~_t-1484391415347_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Jesús Vallejo und Omar Mascarell" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html" class="c-teaser__headlineLink  link">
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -buliticker text__label">Bundesliga-Ticker</span></div>
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__headline text__headline">Aktuelles von Eintracht &amp; Darmstadt 98 </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="dateModified" datetime="2017-01-21T12:42+0100">21.01.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="c-teaser__shorttext">+++ Angeberwissen zu #RBLSGE +++ Keine Busse und Bahnen in Darmstadt +++ Eintracht mit zwei Stürmern? +++ Angeberwissen zu #D98BMG +++ Lilien sind mental bereit +++ Steinhöfer unterschreibt bis 2018 +++ Fix: Kleinheisler verlässt Darmstadt +++ </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Darmstadt</span>
<a href="http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-darmstadt-98-gegen-gladbach,angeberwissen-lilien-gladbach-104.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-lilien-gladbach-102~_t-1484990059132_v-16to9__medium.jpg" alt="Lilien-Trainer Torsten Frings">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-lilien-gladbach-102~_t-1484990059132_v-16to9__small.jpg 320w, http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-lilien-gladbach-102~_t-1484990059132_v-16to9__medium.jpg 480w, http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-lilien-gladbach-102~_t-1484990059132_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-lilien-gladbach-102~_t-1484990059132_v-16to9.jpg 960w, http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-lilien-gladbach-102~_t-1484990059132_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Lilien-Trainer Torsten Frings" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a class="link button-invert" href="http://hessenschau.de/sport/heimspiel-videos/video-27320~_story-angeberwissen-lilien-gladbach-104.html" title="zum Video">
<svg class="icon icon--primary" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#video"></use>
</svg>
</a>
</li>
<li>
<a class="link button-invert" href="http://hessenschau.de/sport/heimspiel-videos/audio-3480~_story-angeberwissen-lilien-gladbach-104.html" title="zum Audio">
<svg class="icon icon--primary" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-darmstadt-98-gegen-gladbach,angeberwissen-lilien-gladbach-104.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Angeberwissen Darmstadt gegen Gladbach </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Debütanten-Ball am Böllenfalltor </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-01-21T10:14+0100">21.01.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Darmstadt: </span>
<span class="c-teaser__shorttext">Beim Duell zwischen Darmstadt 98 und Borussia Mönchengladbach am Samstag feiern gleich zwei Trainer ihre Premiere in neuem Outfit. Wieso der Unterschied der beiden Übungsleiter trotzdem nicht größer sein könnte, erfahren Sie im Faktencheck.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/fussball/darmstadt-98/angeberwissen-darmstadt-98-gegen-gladbach,angeberwissen-lilien-gladbach-104.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="http://hessenschau.de/sport/mehr-sport/eishockey-loewen-geben-tabellenspitze-ab,eishockey-216.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/sport/mehr-sport/storch-hockey-100~_t-1484946789060_v-16to9__medium.jpg" alt="Rhode-Storch Löwen Bietigheim">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/sport/mehr-sport/storch-hockey-100~_t-1484946789060_v-16to9__small.jpg 320w, http://hessenschau.de/sport/mehr-sport/storch-hockey-100~_t-1484946789060_v-16to9__medium.jpg 480w, http://hessenschau.de/sport/mehr-sport/storch-hockey-100~_t-1484946789060_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/sport/mehr-sport/storch-hockey-100~_t-1484946789060_v-16to9.jpg 960w, http://hessenschau.de/sport/mehr-sport/storch-hockey-100~_t-1484946789060_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Rhode-Storch Löwen Bietigheim" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/sport/mehr-sport/eishockey-loewen-geben-tabellenspitze-ab,eishockey-216.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Eishockey </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Löwen geben Tabellenspitze ab </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-01-20T22:15+0100">20.01.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="c-teaser__shorttext">Die Löwen Frankfurt haben ein tolles Spitzenspiel gegen die Bietigheim Steelers in der Deutschen Eishockey Liga 2 verloren. Jubeln konnten unterdessen die Kassel Huskies und der EC Bad Nauheim.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/sport/mehr-sport/eishockey-loewen-geben-tabellenspitze-ab,eishockey-216.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article></div>
</section></div>
</div>
</div>
<div class="o-wrapper">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-pageFooter js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <div class="o-layout">


                <nav id="pageFooterNav" class="c-pageFooterNav" role="navigation" aria-label="Footer Navigation">
                <div class="o-layout">
                    
                    
<nav class="dropdown c-pageFooterNav__section -group0" tabindex="0"  id="dropdown--5320" role="navigation" aria-labelledby="dropdown__heading--5320">
    <h2 id="dropdown__heading--5320" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--5320"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--5320",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--5320"
        }' />
    <label title="hessenschau.de" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--5320" onclick="">
        hessenschau.de
        <span class="dropdown__labelicon"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <div class="column -size3">

                                       <a href="http://hessenschau.de/index.html" class="dropdown__item link " >Start</a>

                                       <a href="http://hessenschau.de/rheinmain/index.html" class="dropdown__item link " >Rhein-Main</a>

                                       <a href="http://hessenschau.de/nordhessen/index.html" class="dropdown__item link " >Nordhessen</a>

                                       <a href="http://hessenschau.de/mittelhessen/index.html" class="dropdown__item link " >Mittelhessen</a>

                                       <a href="http://hessenschau.de/osthessen/index.html" class="dropdown__item link " >Osthessen</a>

                                       <a href="http://hessenschau.de/suedhessen/index.html" class="dropdown__item link " >Südhessen</a>
                             </div>
                             <div class="column -size3">

                                       <a href="http://hessenschau.de/politik/index.html" class="dropdown__item link " >Politik</a>

                                       <a href="http://hessenschau.de/gesellschaft/index.html" class="dropdown__item link " >Gesellschaft</a>

                                       <a href="http://hessenschau.de/wirtschaft/index.html" class="dropdown__item link " >Wirtschaft</a>

                                       <a href="http://hessenschau.de/kultur/index.html" class="dropdown__item link " >Kultur</a>

                                       <a href="http://hessenschau.de/sport/index.html" class="dropdown__item link  --paragraphed " >Sport</a>

                                       <a href="http://hessenschau.de/panorama/index.html" class="dropdown__item link " >Panorama</a>

                                       <a href="http://hessenschau.de/freizeit/index.html" class="dropdown__item link " >Freizeit</a>
                             </div>
                             <div class="column -size3">

                                       <a href="http://hessenschau.de/tv-sendung/index.html" class="dropdown__item link " >TV-Sendung</a>

                                       <a href="http://hessenschau.de/wetter/index.html" class="dropdown__item link " >Wetter</a>

                                       <a href="http://hessenschau.de/verkehr/index.html" class="dropdown__item link " >Verkehr</a>

                                       <a href="http://hessenschau.de/themen/index.html" class="dropdown__item link  --paragraphed " >Themen</a>

                                       <a href="http://hessenschau.de/archiv/index.html" class="dropdown__item link " >Archiv</a>
                             </div>
</div>
</nav>                    
                    
<nav class="dropdown c-pageFooterNav__section -group1" tabindex="0"  id="dropdown--8752" role="navigation" aria-labelledby="dropdown__heading--8752">
    <h2 id="dropdown__heading--8752" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--8752"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--8752",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--8752"
        }' />
    <label title="Service" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--8752" onclick="">
        Service
        <span class="dropdown__labelicon"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <div class="column -size0">

                                       <a href="http://hessenschau.de/kontakt/index.html" class="dropdown__item link " >Kontakt</a>

                                       <a href="http://hessenschau.de/newsletter/index.html" class="dropdown__item link " >Newsletter</a>

                                       <a href="http://hessenschau.de/redaktion/index.html" class="dropdown__item link " >Redaktion hessenschau.de</a>

                                       <a href="http://hessenschau.de/hilfe/index.html" class="dropdown__item link " >Hilfe</a>
                                      <a href="http://www.hr-online.de/website/derhr/home/index.jsp?rubrik&#x3D;92786" class="dropdown__item link " >Korrekturen</a>
                                     
                                       <a href="http://hessenschau.de/hr-apps/index.html" class="dropdown__item link " >hr-Apps</a>
                                      <a href="http://www.hr-text.hr-online.de/" class="dropdown__item link " target="_blank">hr-text</a>
                                                                           <a href="http://www.hr-ticketcenter.de/" class="dropdown__item link " target="_blank">hr-ticketcenter</a>
                                                                           <a href="http://www.hr-online.de/website/derhr/hr-werbung/index.jsp" class="dropdown__item link " target="_blank">hr werbung</a>
                                                                  </div>
</div>
</nav>                 </div>
                 </nav>
                    <div class="c-pageFooter__extras">
                       <div class="c-pageFooter__headline">&nbsp;</div>
                       <div class="c-pageFooter__search"><form role="search" class="searchForm c-pageFooter__searchForm" action="http://hessenschau.de/suche/index.nc.html" method="get">
    <div class="searchForm__container">
        <label for="searchInput--1494" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1494">
        <button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div>

                        <div class="c-pageFooter__socialMedia">
                        <h2 id="c-pageFooter__socialMedia__heading" class="hide">Social Media</h2>
                                <span class=c-pageFooter__socialMediaRow>
                                <a class="link socialMedia__item" href="https://twitter.com/hessenschauDE" target="_blank" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
                                                                <a class="link socialMedia__item" href="https://www.facebook.com/hessenschauDE" target="_blank" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
                                                                <a class="link socialMedia__item" href="https://www.instagram.com/hessenschau/" target="_blank" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a>
                                                                </span>
                                <span class=c-pageFooter__socialMediaRow>

                                <a class="link socialMedia__item" href="http://hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>

                                <a class="link socialMedia__item" href="http://hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a>

                                <a class="link socialMedia__item" href="http://hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
                                </span>
                        </div>
                    </div>

            </div>
            <div class="c-pageFooter__bottom">
                <div class="c-pageFooter__bottomlogo">
                    <a href="http://hessenschau.de/index.html" title="Loca-tag 'footer_homepage_link_title' not found">
                        <svg class="icon footerlogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.15.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
                    </a>
                </div>
                <div class="c-pageFooter__metadata">
                    <div class="c-pageFooter__copyright">
                        <a class="link copyright__link" href="http://www.hr-online.de/website/derhr/home/index.jsp" target="_blank" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk 2017</a>
                        <span class="info__pipe">|</span>
                        <a class="link copyright__link" href="http://www.ard.de/" target="_blank" title="ARD.de">ARD.de</a>
                        <span class="info__pipe">|</span>
                    </div>
                    <div class="c-pageFooter__info">
                        <a class="link info__link" href="http://hessenschau.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
                        <span class="info__pipe">|</span>
                        <a class="link info__link" href="http://hessenschau.de/impressum/index.html" title="Impressum">Impressum</a>
                    </div>
                </div>
            </div>
    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu-cert', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'T726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser',    // Your player name
    nol_sdkDebug: 'DEBUG'                                      // During testing only, you can enable console logging by passing 'true'.
};
</script>


<link href="http://logc406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'http://logc406';
xtsite = '551104';
xtn2 = '6';
xtpage = 'angeberwissen:_eintracht_in_leipzig';
xt_chap = 'fussball::eintracht-frankfurt';
xt_pageID = '441716656';
xt_pageDate = '201701211238';
xtdi = '';
xt_multc = '&x1=angeberwissen-leipzig-100&x2=hr-nt%3Astory';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=551104&amp;s2=6&amp;p=angeberwissen:_eintracht_in_leipzig&amp;di=&amp;pid=441716656&amp;pchap=fussball::eintracht-frankfurt&amp;pidt=201701211238&amp;x1&#x3D;angeberwissen-leipzig-100&amp;x2&#x3D;hr-nt%3Astory" >
</noscript>
</div>

</body>
</html>