<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>K+S darf weiter Salzabwasser versenken - mit Einschränkungen | hessenschau.de | Wirtschaft</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2016-12-23T11:36+0100" />
<meta name="date" content="2016-12-23T11:29+0100" />
<meta name="description" content="Der nordhessische Düngemittel- und Salzproduzent K+S darf bis Ende 2021 sein Salzabwasser im Boden versenken - die Menge ist aber niedriger als beantragt." />
<link rel="canonical" href="http://hessenschau.de/wirtschaft/ks-darf-weiter-salzabwasser-versenken---mit-einschraenkungen,k-plus-s-entscheidung-kassel-100.html" />
<meta name="news_keywords" content="Business,Education,Entertainment,Headlines,Health,K+S,Kassel,Legal,Lifestyle,Politics,Religion,Sport,Technology,Umwelt" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://hessenschau.de/wirtschaft/ks-darf-weiter-salzabwasser-versenken---mit-einschraenkungen,k-plus-s-entscheidung-kassel-100.html" />
<meta property="og:title" content="K+S darf weiter Salzabwasser versenken - mit Einschränkungen | hessenschau.de | Wirtschaft" />
<meta property="og:description" content="Der nordhessische Düngemittel- und Salzproduzent K+S darf bis Ende 2021 sein Salzabwasser im Boden versenken - die Menge ist aber niedriger als beantragt." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2016-12-23T11:36+0100"/>
<meta property="article:modified_time" content="2016-12-23T11:36+0100" />
<meta property="article:published_time" content="2016-12-23T11:29+0100" />
<meta property="og:image" content="http://hessenschau.de/wirtschaft/salzabwasser-100~_t-1482489253148_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="K+S darf weiter Salzabwasser versenken - mit Einschränkungen | hessenschau.de | Wirtschaft" />
<meta property="twitter:description" content="Der nordhessische Düngemittel- und Salzproduzent K+S darf bis Ende 2021 sein Salzabwasser im Boden versenken - die Menge ist aber niedriger als beantragt." />
<meta property="twitter:image" content="http://hessenschau.de/wirtschaft/salzabwasser-100~_t-1482489253148_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Wolken spiegeln sich in einem Wasserbecken in grüner Landschaft" />
<meta property="twitter:url" content="http://hessenschau.de/wirtschaft/ks-darf-weiter-salzabwasser-versenken---mit-einschraenkungen,k-plus-s-entscheidung-kassel-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://hessenschau.de/assets_2.12.9/library/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://hessenschau.de/assets_2.12.9/library/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://hessenschau.de/assets_2.12.9/library/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://hessenschau.de/assets_2.12.9/library/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://hessenschau.de/assets_2.12.9/library/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://hessenschau.de/assets_2.12.9/library/base/icons/favicon/favicon.ico" type="image/x-icon">


<link href="http://hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/assets_2.12.9/font/DINWebPro.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.12.9/font/DINWebPro-Bold.woff" rel="prefetch">
<link href="http://hessenschau.de/assets_2.12.9/font/robotocondensed-bold-webfont.woff" rel="prefetch">
<link href="http://hessenschau.de/assets_2.12.9/font/robotocondensed-regular-webfont.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.12.9/font/Merriweather400.woff"  rel="prefetch">
<link href="http://hessenschau.de/assets_2.12.9/font/Merriweather400italic.woff"  rel="prefetch">

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://hessenschau.de/assets_2.12.9/js/polyfill/es5-shim.js"></script>
    <script src="http://hessenschau.de/assets_2.12.9/js/polyfill/selectivizr.js"></script>
    <script src="http://hessenschau.de/assets_2.12.9/js/polyfill/respond.js"></script>
    <script src="http://hessenschau.de/assets_2.12.9/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://hessenschau.de/assets_2.12.9/js/polyfill/html5shiv.js"></script>
    <script src="http://hessenschau.de/assets_2.12.9/js/polyfill/classList.js"></script>
<![endif]-->

<script>/**/
var HrcmsConfig = {
  "isProduction": true
};

var domready=(function(){var e=[],t,n=document,r=n.documentElement.doScroll,i="DOMContentLoaded",s=(r?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return s||n.addEventListener(i,t=function(){n.removeEventListener(i,t),s=1;while(t=e.shift())t()}),function(t){s?setTimeout(t,0):e.push(t)}})();
var aload=function async(u,c,l){var d=document,t='script',o=d.createElement(t),s= d.getElementsByTagName(t)[0];if(c){o.addEventListener('load', function(e){c(null, e);},false);}if(l)o[l]=!!l;o.src=u;s.parentNode.insertBefore(o,s);}
var configureMicroInteraction = function() {
    var referer = document.referrer;
    if(referer.length == 0 || referer.indexOf(window.location.host) == -1) {

        document.getElementsByTagName("html")[0].classList.remove('noMicroInteraction');
        document.getElementsByClassName("js-microInteractionToggleContent")[0].classList.add('-isOpen');
        document.getElementsByClassName("js-microInteractionToggleButton")[0].classList.add('-isOpen');
    }
};
domready(function(){
    setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove('preload')},250);
    if(document.getElementsByClassName("js-hasFeatureBox").length > 0) {
        configureMicroInteraction();
    }
    });

aload('http://hessenschau.de/assets_2.12.9/js/vendor/modernizr.js', function() {
  /**/
  if( !Modernizr.classlist && !!(/Trident\/[67]\b/.test(navigator.userAgent)) ) {
    aload('http://hessenschau.de/assets_2.12.9/js/polyfill/classList.js');
  }
  if( !Modernizr.json ) {
    aload('http://hessenschau.de/assets_2.12.9/js/polyfill/json3.js');
  }
  if( !Modernizr.promises ) {
    aload('http://hessenschau.de/assets_2.12.9/js/polyfill/es6-promise.js');
  }
  if( Modernizr.svg4everbody ) {
    aload('http://hessenschau.de/assets_2.12.9/js/polyfill/svg4everybody.js', false, 'async');
  }
  if( !(Modernizr.input.required && Modernizr.formvalidation && Modernizr.input.placeholder) ) {
    aload('http://hessenschau.de/assets_2.12.9/js/polyfill/nwxforms.js', function(){ domready(function(){nwxforms(window)}); }, 'async');
  }
  Modernizr.on('sizes', function(result) {
    if (Modernizr.picture && result) { /* supported */ } else {
      aload('http://hessenschau.de/assets_2.12.9/js/polyfill/picturefill.js', false, 'async');
    }
  });

  aload('http://hessenschau.de/assets_2.12.9/js/hr-scriptload.js', function() { domready(function(){hrScriptLoad.init({pathPrefix:"http://hessenschau.de/assets_2.12.9/js/"})}); }, 'async');

}, 'async');

aload('http://hessenschau.de/assets_2.12.9/js/vendor/fastclick.js', function() { domready(function(){FastClick.attach(document.body)}); }, 'async');
</script>

<link href="http://hessenschau.de/assets_2.12.9/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://hessenschau.de/assets_2.12.9/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.12.9 -->
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current"><a  class="link" aria-label="hessenschau.DE" href="http://hessenschau.de/index.html">hessenschau.de</a></li><li class="brandNav__item"><a  class="link" aria-label="HR1" href="//www.hr1.de">hr1</a></li><li class="brandNav__item"><a  class="link" aria-label="HR2" href="//www.hr2.de">hr2-kultur</a></li><li class="brandNav__item"><a  class="link" aria-label="HR3" href="//www.hr3.de">hr3</a></li><li class="brandNav__item"><a  class="link" aria-label="HR4" href="//www.hr4.de">hr4</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-info" href="//www.hrinforadio.de">hr-iNFO</a></li><li class="brandNav__item"><a  class="link" aria-label="you-fm" href="//www.youfm.de">YOU FM</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-fernsehen" href="//www.hr-fernsehen.de">hr-fernsehen</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Sinfonieorchester" href="//www.hr-sinfonieorchester.de">hr-Sinfonieorchester</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Bigband" href="//www.hr-bigband.de">hr-Bigband</a></li><li class="brandNav__item"><a  class="link" aria-label="Der HR" href="//www.hr-online.de/website/derhr/home/index.jsp">Der hr</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6680-1" aria-haspopup="true" aria-owns="flyout-6680-2" aria-controls="flyout-6680-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6680-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6680-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sendungsarchiv/index.html"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/moderatoren/index.html"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/serien/index.html"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/ueber-uns/index.html"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sommertour/index.html"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/dolles-dorf/index.html"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/kontakt/index.html"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5632-1" aria-haspopup="true" aria-owns="flyout-5632-2" aria-controls="flyout-5632-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5632-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5632-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/unwetterwarnungen/index.html"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/regenradar-hessen/index.html"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wolkenfilm/index.html"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/messwerte/index.html"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterkameras/index.html"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/schneehoehen-in-hessen-aktueller-schneebericht,schneehoehen-hessen-aktuell-wintersport-100.html"
>Schneehöhen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
>Wetterbilder-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/nachthimmel-ueber-hessen-100.html"
>Nachthimmel-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterinfos-im-hr-text,messwerte-biowetter-pollenflug-102.html"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;2298"
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;54577&amp;key&#x3D;standard_document_38643413"
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3213-1" aria-haspopup="true" aria-owns="flyout-3213-2" aria-controls="flyout-3213-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3213-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3213-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/verkehrskameras/index.html"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/blitzer/index.html"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/die-verkehrsseiten-sind-noch-im-aufbau,flugplaene-frankfurt-staumelder-parkhaus-belegung-100.html"
>Hinweis zur Verkehrs-Rubrik<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/werden-sie-hr-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/umleitung-zu-den-terminals-am-frankfurter-flughafen,tunnelsperrung-frankfurter-flughafen-100.html"
>Anreise zum Flughafen Frankfurt: Umleitung wegen Großbaustelle</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8130-1" aria-owns="flyout-8130-2" aria-controls="flyout-8130-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-8130-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-8130-1"><form role="search" class="searchForm " action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--2660" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--2660">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="searchForm c-serviceNav__searchInput" action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--8956" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8956">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav" role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-3450-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3450-2" aria-controls="flyout-3450-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-3450-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3450-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-6658-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6658-2" aria-controls="flyout-6658-2">Start
</a>
<button onclick="void(0)" id="flyout-6658-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6658-2" aria-controls="flyout-6658-2" aria-labeled-by="flyout-6658-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-6658-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6658-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2016-12-23T00:00+0100">23.12.16</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/gesellschaft/das-hat-hessen-bewegt-jahresrueckblick-2016-teil-1,jahresrueckblick-1-100.html"
>Jahresrückblick<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/gesellschaft/blick-in-die-frankfurter-drogenszene,frankfurterweg-100.html"
>Drogenszene Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/am-tag-vor-heiligabend-viel-verkehr-erwartet,weihnachtsverkehr-100.html"
>Weihnachtsverkehr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/themen/weihnachten-104.html"
>Weihnachten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/mehr-sport/max-hopp-bei-darts-wm-in-runde-zwei,darts-hopp-wm-100.html"
>Darts-WM<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/freizeit/tipps-fuer-das-vierte-dezember-wochenende,veranstaltungen-dezember-vierte-100.html"
>Wochenend-Tipps</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-3114-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-3114-2" aria-controls="flyout-3114-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3114-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3114-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/rheinmain/index.html"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/nordhessen/index.html"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/mittelhessen/index.html"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/osthessen/index.html"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/suedhessen/index.html"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-3166-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3166-2" aria-controls="flyout-3166-2">Politik
</a>
<button onclick="void(0)" id="flyout-3166-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3166-2" aria-controls="flyout-3166-2" aria-labeled-by="flyout-3166-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-3166-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3166-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/index.html"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/landtagsvideos/index.html"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/index.html"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/direktwahlen/index.html"
>Archiv Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/kommunalwahlen-2016/ergebnisse/index.html"
>Ergebnisse Kommunalwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="http://hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-9276-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9276-2" aria-controls="flyout-9276-2">Sport
</a>
<button onclick="void(0)" id="flyout-9276-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9276-2" aria-controls="flyout-9276-2" aria-labeled-by="flyout-9276-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-9276-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-9276-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/darmstadt-98/index.html"
>SV Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/index.html"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/ergebnisse-tabellen/index.html"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/heimspiel-videos/index.html"
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/mehr-sport/index.html"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
>heimspiel!</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage">
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/wirtschaft/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Wirtschaft</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">K+S darf weiter Salzabwasser versenken - mit Einschränkungen</h1>
</nav>
</div>
<div class="o-wrapper">
<header role="banner" class="banner__wrap"></header>
</div>
<div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Erlaubnis mit Einschränkungen</span>
<span class="c-contentHeader__headline text__headline">K+S darf weiter Salzabwasser versenken</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2016-12-23T11:29+0100">Veröffentlicht am 23.12.16 um 11:29 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/wirtschaft/salzabwasser-100~_t-1482489253148_v-16to7__medium.jpg" alt="Wolken spiegeln sich in einem Wasserbecken in grüner Landschaft">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"
srcset="http://hessenschau.de/wirtschaft/salzabwasser-100~_t-1482489253148_v-16to7__small.jpg 320w, http://hessenschau.de/wirtschaft/salzabwasser-100~_t-1482489253148_v-16to7__medium.jpg 480w, http://hessenschau.de/wirtschaft/salzabwasser-100~_t-1482489253148_v-16to7.jpg 992w, http://hessenschau.de/wirtschaft/salzabwasser-100~_t-1482489253148_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Wolken spiegeln sich in einem Wasserbecken in grüner Landschaft" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Das Stapelbecken für Salzabwasser im K+S-Verbundwerk Werra, Standort Hattorf in Philippsthal. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Der nordhessische Düngemittel- und Salzproduzent K+S darf bis Ende 2021 sein Salzabwasser im Boden versenken - die Menge ist aber niedriger als beantragt.</strong>
</p>
<p class="copytext__text text__copytext">Das Regierungspräsidium Kassel hat dem Düngemittel- und Salzproduzenten erlaubt, auch in Zukunft Salzabwasser aus der Kaliproduktion des Werkes Werra zu versenken. Das teilten der Konzern und das Regierungspräsidium Kassel am Freitag mit. Die Erlaubnis gilt wie von K+S beantragt bis zum 31. Dezember 2021 und wurde zum letzten Mal erteilt. Demnach darf der Konzern jährlich 1,5 Millionen Kubikmeter versenken - beantragt hatte K+S zwei Millionen Kubikmeter.</p>
<p class="copytext__text text__copytext">Die Entscheidung war notwendig geworden, weil das Regierungspräsidium Kassel zuletzt nur eine befristete Genehmigung mit Einschränkungen erteilt hatte, die nun zum Ende des Jahres 2016 ausläuft.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Schon mehrmals die Produktion eingestellt</h3>
<p class="copytext__text text__copytext">K+S musste im Lauf des Jahres immer wieder die Produktion einschränken, Kurzarbeit war die Folge. Denn auch mit dem zweiten Entsorgungsweg, dem Fluss Werra, gab es <a class="link" href="/wirtschaft/ks-stoppt-produktion-in-philippsthal-wegen-zu-niedrigem-wasserstand,kpluss-kurzarbeit-100.html">Probleme wegen Niedrigwassers</a>. Mitarbeiter demonstrierten für ihre Arbeitsplätze und bildeten etwa eine <a class="link" href="/wirtschaft/kilometerlange-menschenkette-fuer-erhalt-von-ks-arbeitsplaetzen,menschenkette-104.html">13 Kilometer lange Menschenschlange</a> durchs Werratal. Umweltschützer warfen dem Konzern dagegen Erpressung vor.</p>
<div class="copytext__scrollWrapper"><span class="hideCompletely">Externer Inhalt </span><div class="ar--16x9">
<iframe frameborder="0" class="ar__content" width="100%" height="100%" src="https://www.youtube.com/embed/ARxohMcE69U" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div><span class="hideCompletely">Ende des externen Inhalts </span></div>
<p class="copytext__text text__copytext">Die Erlaubnis nun enthält eine Reihe von Nebenbestimmungen, teilte K+S mit. Eine Vollproduktion am Werk Werra dürfte demnach zwar annähernd möglich sein, sofern das Jahr 2017 normale Niederschlagsmengen aufweist. In Niedrigwasserperioden könne es aber passieren, dass trotz der erteilten Genehmigung zunächst am Standort Hattorf nicht voll produziert werden kann. Ab dem Jahr 2018 rechnet der Konzern damit, durch eine neue Aufbereitungsanlage besser entsorgen zu können.</p>
<p class="copytext__text text__copytext">Beim Abbau von Kali entstehen große Mengen salzhaltigen Abwassers. Den Behörden geht es mit den Einschränkungen um die Grund- und Trinkwassersicherheit in der Region.</p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: dpa/lhe, hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/orte/kassel-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Kassel</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/themen/k-plus-s-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>K+S</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/themen/umwelt-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Umwelt</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fks-darf-weiter-salzabwasser-versenken---mit-einschraenkungen%2Ck-plus-s-entscheidung-kassel-100.html&amp;text&#x3D;K%2BS%20darf%20weiter%20Salzabwasser%20versenken%20-%20mit%20Einschr%C3%A4nkungen" target="_blank" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fks-darf-weiter-salzabwasser-versenken---mit-einschraenkungen%2Ck-plus-s-entscheidung-kassel-100.html" target="_blank" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;K%2BS%20darf%20weiter%20Salzabwasser%20versenken%20-%20mit%20Einschr%C3%A4nkungen%20-%20http%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fks-darf-weiter-salzabwasser-versenken---mit-einschraenkungen%2Ck-plus-s-entscheidung-kassel-100.html" target="_blank" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20K%2BS%20darf%20weiter%20Salzabwasser%20versenken%20-%20mit%20Einschr%C3%A4nkungen%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20K%2BS%20darf%20weiter%20Salzabwasser%20versenken%20-%20mit%20Einschr%C3%A4nkungen%0ADer%20nordhessische%20D%C3%BCngemittel-%20und%20Salzproduzent%20K%2BS%20darf%20bis%20Ende%202021%20sein%20Salzabwasser%20im%20Boden%20versenken%20-%20die%20Menge%20ist%20aber%20niedriger%20als%20beantragt.%0Ahttp%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fks-darf-weiter-salzabwasser-versenken---mit-einschraenkungen%2Ck-plus-s-entscheidung-kassel-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<div class="relatedContent__teaserList marginTrailer--m">
<div class="o-layout"><section class="c-teaserGroup -s100">        <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="http://hessenschau.de/wirtschaft/unerbetene-telefonbuecher-vergammeln-auf-der-strasse,telefonbuecher-102.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/wirtschaft/telefonbuecher-100~_t-1482249038516_v-16to9__medium.jpg" alt="Telefonbücher">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/wirtschaft/telefonbuecher-100~_t-1482249038516_v-16to9__small.jpg 320w, http://hessenschau.de/wirtschaft/telefonbuecher-100~_t-1482249038516_v-16to9__medium.jpg 480w, http://hessenschau.de/wirtschaft/telefonbuecher-100~_t-1482249038516_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/wirtschaft/telefonbuecher-100~_t-1482249038516_v-16to9.jpg 960w, http://hessenschau.de/wirtschaft/telefonbuecher-100~_t-1482249038516_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Telefonbücher" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a class="link button-invert" href="http://hessenschau.de/wirtschaft/unerbetene-telefonbuecher-vergammeln-auf-der-strasse,telefonbuecher-102.html#commentList" title="zu den Kommentaren">
<svg class="icon icon--primary" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#kommentar"></use>
</svg>
<span class="button__text" aria-hidden="true">
20
</span>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/wirtschaft/unerbetene-telefonbuecher-vergammeln-auf-der-strasse,telefonbuecher-102.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Rund 100 Millionen Packen bundesweit </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Unerbetene Telefonbücher vergammeln auf der Straße </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Wirtschaft<span class="pipe">|</span><time itemprop="datePublished" datetime="2016-12-21T08:18+0100">21.12.16</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="c-teaser__shorttext">Ungenutzte Telefonbücher stapeln sich vor den Häusern. Die Verlage behaupten, es gebe einen Bedarf dafür - doch stimmt das? Wer die Papierpacken loswerden will, hat zwei Möglichkeiten.</span>
<span class="c-teaser__author text__byline">Von Katrin Kimpel</span>
<a href="http://hessenschau.de/wirtschaft/unerbetene-telefonbuecher-vergammeln-auf-der-strasse,telefonbuecher-102.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Hainburg</span>
<a href="http://hessenschau.de/wirtschaft/hainburger-firma-liefert-strom-container-nach-mali,africa-green-tec-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/wirtschaft/africa-green-tec-102~_t-1482138567850_v-16to9__medium.jpg" alt="Container mit Solarmodulen von Africa Green Tec in einem Dorf in Mali">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/wirtschaft/africa-green-tec-102~_t-1482138567850_v-16to9__small.jpg 320w, http://hessenschau.de/wirtschaft/africa-green-tec-102~_t-1482138567850_v-16to9__medium.jpg 480w, http://hessenschau.de/wirtschaft/africa-green-tec-102~_t-1482138567850_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/wirtschaft/africa-green-tec-102~_t-1482138567850_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Container mit Solarmodulen von Africa Green Tec in einem Dorf in Mali" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a class="link button-invert" href="http://hessenschau.de/wirtschaft/audio-3388~_story-africa-green-tec-100.html" title="zum Audio">
<svg class="icon icon--primary" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/wirtschaft/hainburger-firma-liefert-strom-container-nach-mali,africa-green-tec-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Mobile Solaranlagen </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Hainburger Start-up liefert Strom-Container nach Mali </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Wirtschaft<span class="pipe">|</span><time itemprop="datePublished" datetime="2016-12-19T10:09+0100">19.12.16</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Hainburg: </span>
<span class="c-teaser__shorttext">Das Start-up Africa Green Tec aus dem Kreis Offenbach will Afrika mit sauberem und günstigem Strom versorgen. Die Firma bietet sich auch an für kleine Investoren, die ihr Geld nachhaltig angelegt wissen wollen.</span>
<span class="c-teaser__author text__byline">Von  Roman Janik (hr-iNFO)</span>
<a href="http://hessenschau.de/wirtschaft/hainburger-firma-liefert-strom-container-nach-mali,africa-green-tec-100.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Heringen (Werra)</span>
<a href="http://hessenschau.de/wirtschaft/giftmuell-kokelt-seit-oktober-in-800-metern-tiefe,deponie-giftmuell-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/wirtschaft/kpluss-untertage-deponie-100~_t-1481727939283_v-16to9__medium.jpg" alt="K+S Untertage-Deponie">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/wirtschaft/kpluss-untertage-deponie-100~_t-1481727939283_v-16to9__small.jpg 320w, http://hessenschau.de/wirtschaft/kpluss-untertage-deponie-100~_t-1481727939283_v-16to9__medium.jpg 480w, http://hessenschau.de/wirtschaft/kpluss-untertage-deponie-100~_t-1481727939283_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/wirtschaft/kpluss-untertage-deponie-100~_t-1481727939283_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="K+S Untertage-Deponie" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a class="link button-invert" href="http://hessenschau.de/tv-sendung/video-26156~_story-deponie-giftmuell-100.html" title="zum Video">
<svg class="icon icon--primary" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#video"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/wirtschaft/giftmuell-kokelt-seit-oktober-in-800-metern-tiefe,deponie-giftmuell-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Unterirdische K+S-Deponie </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Giftmüll kokelt seit Oktober in 800 Metern Tiefe </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Wirtschaft<span class="pipe">|</span><time itemprop="datePublished" datetime="2016-12-14T16:05+0100">14.12.16</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Heringen (Werra): </span>
<span class="c-teaser__shorttext">Seit zwei Monaten brennt giftiger Müll in einer riesigen Untertagedeponie in Heringen. Der Betreiber K+S will abwarten, bis das Feuer von selbst erlischt. Gefahr für Menschen und Umwelt bestehe nicht.</span>
<span class="c-teaser__author text__byline">Von  Petra Klostermann (hr-iNFO)</span>
<a href="http://hessenschau.de/wirtschaft/giftmuell-kokelt-seit-oktober-in-800-metern-tiefe,deponie-giftmuell-100.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Marburg</span>
<a href="http://hessenschau.de/panorama/fledermaeuse-als-hoererlebnis-in-marburg,kurz-fledermaeuse-mr-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"
srcset="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__small.jpg 320w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg 480w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/panorama/fledermaeuse-als-hoererlebnis-in-marburg,kurz-fledermaeuse-mr-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Landgrafenschlosses </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Fledermäuse als Hörerlebnis </span>
</h3>
</a>                <p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="datePublished" datetime="2016-12-13T14:51+0100">13.12.16</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Marburg: </span>
<span class="c-teaser__shorttext">Besucher des Landgrafenschlosses in Marburg können künftig die Rufe von Fledermäusen hören, die in den Gewölben und Kellern des Schlosses leben.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/panorama/fledermaeuse-als-hoererlebnis-in-marburg,kurz-fledermaeuse-mr-100.html" class="c-teaser__textLink link -plain unbreakable" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article></div>
</section></div>
</div>
</div>
<div class="o-wrapper">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-pageFooter js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <div class="o-layout">


                <nav id="pageFooterNav" class="c-pageFooterNav" role="navigation" aria-label="Footer Navigation">
                <div class="o-layout">
                    
                    
<nav class="dropdown c-pageFooterNav__section -group0" tabindex="0"  id="dropdown--1836" role="navigation" aria-labelledby="dropdown__heading--1836">
    <h2 id="dropdown__heading--1836" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--1836"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--1836",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--1836"
        }' />
    <label title="hessenschau.de" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--1836" onclick="">
        hessenschau.de
        <span class="dropdown__labelicon"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <div class="column -size3">

                                       <a href="http://hessenschau.de/index.html" class="dropdown__item link " >Start</a>

                                       <a href="http://hessenschau.de/rheinmain/index.html" class="dropdown__item link " >Rhein-Main</a>

                                       <a href="http://hessenschau.de/nordhessen/index.html" class="dropdown__item link " >Nordhessen</a>

                                       <a href="http://hessenschau.de/mittelhessen/index.html" class="dropdown__item link " >Mittelhessen</a>

                                       <a href="http://hessenschau.de/osthessen/index.html" class="dropdown__item link " >Osthessen</a>

                                       <a href="http://hessenschau.de/suedhessen/index.html" class="dropdown__item link " >Südhessen</a>
                             </div>
                             <div class="column -size3">

                                       <a href="http://hessenschau.de/politik/index.html" class="dropdown__item link " >Politik</a>

                                       <a href="http://hessenschau.de/gesellschaft/index.html" class="dropdown__item link " >Gesellschaft</a>

                                       <a href="http://hessenschau.de/wirtschaft/index.html" class="dropdown__item link " >Wirtschaft</a>

                                       <a href="http://hessenschau.de/kultur/index.html" class="dropdown__item link " >Kultur</a>

                                       <a href="http://hessenschau.de/sport/index.html" class="dropdown__item link  --paragraphed " >Sport</a>

                                       <a href="http://hessenschau.de/panorama/index.html" class="dropdown__item link " >Panorama</a>

                                       <a href="http://hessenschau.de/freizeit/index.html" class="dropdown__item link " >Freizeit</a>
                             </div>
                             <div class="column -size3">

                                       <a href="http://hessenschau.de/tv-sendung/index.html" class="dropdown__item link " >TV-Sendung</a>

                                       <a href="http://hessenschau.de/wetter/index.html" class="dropdown__item link " >Wetter</a>

                                       <a href="http://hessenschau.de/verkehr/index.html" class="dropdown__item link " >Verkehr</a>

                                       <a href="http://hessenschau.de/themen/index.html" class="dropdown__item link  --paragraphed " >Themen</a>

                                       <a href="http://hessenschau.de/archiv/index.html" class="dropdown__item link " >Archiv</a>
                             </div>
</div>
</nav>                    
                    
<nav class="dropdown c-pageFooterNav__section -group1" tabindex="0"  id="dropdown--3237" role="navigation" aria-labelledby="dropdown__heading--3237">
    <h2 id="dropdown__heading--3237" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--3237"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--3237",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--3237"
        }' />
    <label title="Service" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--3237" onclick="">
        Service
        <span class="dropdown__labelicon"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <div class="column -size0">

                                       <a href="http://hessenschau.de/kontakt/index.html" class="dropdown__item link " >Kontakt</a>

                                       <a href="http://hessenschau.de/newsletter/index.html" class="dropdown__item link " >Newsletter</a>

                                       <a href="http://hessenschau.de/redaktion/index.html" class="dropdown__item link " >Redaktion hessenschau.de</a>

                                       <a href="http://hessenschau.de/hilfe/index.html" class="dropdown__item link " >Hilfe</a>
                                      <a href="http://www.hr-online.de/website/derhr/home/index.jsp?rubrik&#x3D;92786" class="dropdown__item link " >Korrekturen</a>
                                     
                                       <a href="http://hessenschau.de/hr-apps/index.html" class="dropdown__item link " >hr-Apps</a>
                                      <a href="http://www.hr-text.hr-online.de/" class="dropdown__item link " target="_blank">hr-text</a>
                                                                           <a href="http://www.hr-ticketcenter.de/" class="dropdown__item link " target="_blank">hr-ticketcenter</a>
                                                                           <a href="http://www.hr-online.de/website/derhr/hr-werbung/index.jsp" class="dropdown__item link " target="_blank">hr werbung</a>
                                                                  </div>
</div>
</nav>                 </div>
                 </nav>
                    <div class="c-pageFooter__extras">
                       <div class="c-pageFooter__headline">&nbsp;</div>
                       <div class="c-pageFooter__search"><form role="search" class="searchForm c-pageFooter__searchForm" action="http://hessenschau.de/suche/index.nc.html" method="get">
    <div class="searchForm__container">
        <label for="searchInput--3570" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--3570">
        <button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div>

                        <div class="c-pageFooter__socialMedia">
                        <h2 id="c-pageFooter__socialMedia__heading" class="hide">Social Media</h2>
                                <span class=c-pageFooter__socialMediaRow>
                                <a class="link socialMedia__item" href="https://twitter.com/hessenschauDE" target="_blank" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
                                                                <a class="link socialMedia__item" href="https://www.facebook.com/hessenschauDE" target="_blank" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
                                                                <a class="link socialMedia__item" href="https://www.instagram.com/hessenschau/" target="_blank" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a>
                                                                </span>
                                <span class=c-pageFooter__socialMediaRow>

                                <a class="link socialMedia__item" href="http://hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>

                                <a class="link socialMedia__item" href="http://hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a>

                                <a class="link socialMedia__item" href="http://hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
                                </span>
                        </div>
                    </div>

            </div>
            <div class="c-pageFooter__bottom">
                <div class="c-pageFooter__bottomlogo">
                    <a href="http://hessenschau.de/index.html" title="Loca-tag 'footer_homepage_link_title' not found">
                        <svg class="icon footerlogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.12.9/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
                    </a>
                </div>
                <div class="c-pageFooter__metadata">
                    <div class="c-pageFooter__copyright">
                        <a class="link copyright__link" href="http://www.hr-online.de/website/derhr/home/index.jsp" target="_blank" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk 2016</a>
                        <span class="info__pipe">|</span>
                        <a class="link copyright__link" href="http://www.ard.de/" target="_blank" title="ARD.de">ARD.de</a>
                        <span class="info__pipe">|</span>
                    </div>
                    <div class="c-pageFooter__info">
                        <a class="link info__link" href="http://hessenschau.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
                        <span class="info__pipe">|</span>
                        <a class="link info__link" href="http://hessenschau.de/impressum/index.html" title="Impressum">Impressum</a>
                    </div>
                </div>
            </div>
    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu-cert', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'T726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser',    // Your player name
    nol_sdkDebug: 'DEBUG'                                      // During testing only, you can enable console logging by passing 'true'.
};
</script>


<link href="http://logc406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'http://logc406';
xtsite = '551104';
xtn2 = '12';
xtpage = 'k_s_darf_weiter_salzabwasser_versenken_-_mit_einschrankungen';
xt_chap = '';
xt_pageID = '840967208';
xt_pageDate = '201612231136';
xtdi = '';
xt_multc = '&x1=k-plus-s-entscheidung-kassel-100&x2=hr-nt%3Astory';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=551104&amp;s2=12&amp;p=k_s_darf_weiter_salzabwasser_versenken_-_mit_einschrankungen&amp;di=&amp;pid=840967208&amp;pchap=&amp;pidt=201612231136&amp;x1&#x3D;k-plus-s-entscheidung-kassel-100&amp;x2&#x3D;hr-nt%3Astory" >
</noscript>
</div>

</body>
</html>