<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Was tun, wenn das Reisegepäck verloren geht? | hessenschau.de | Wirtschaft</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2017-08-04T12:39+0200" />
<meta name="date" content="2017-08-04T12:39+0200" />
<meta name="description" content="Urlaubszeit, Reisezeit: Nicht immer finden nach einer Flugreise Passagier und Koffer wieder problemlos zusammen. Was tun, wenn man das Urlaubsdomizil ohne sein persönliches Hab und Gut beziehen muss?" />
<link rel="canonical" href="http://hessenschau.de/wirtschaft/was-tun-wenn-das-reisegepaeck-verloren-geht,verlorenes-reisegepaeck-100.html" />
<meta name="news_keywords" content="Business,Education,Entertainment,Flughafen Frankfurt,Frankfurt,Headlines,Health,Legal,Lifestyle,Luftverkehr,Politics,Religion,Sport,Technology,Verbraucher" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://hessenschau.de/wirtschaft/was-tun-wenn-das-reisegepaeck-verloren-geht,verlorenes-reisegepaeck-100.html" />
<meta property="og:title" content="Was tun, wenn das Reisegepäck verloren geht? | hessenschau.de | Wirtschaft" />
<meta property="og:description" content="Urlaubszeit, Reisezeit: Nicht immer finden nach einer Flugreise Passagier und Koffer wieder problemlos zusammen. Was tun, wenn man das Urlaubsdomizil ohne sein persönliches Hab und Gut beziehen muss?" />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2017-08-04T12:39+0200"/>
<meta property="article:modified_time" content="2017-08-04T12:39+0200" />
<meta property="article:published_time" content="2017-08-04T12:39+0200" />
<meta property="og:image" content="http://hessenschau.de/wirtschaft/gepaeck-lufthansa-versteigerung-100~_t-1501662875933_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Was tun, wenn das Reisegepäck verloren geht? | hessenschau.de | Wirtschaft" />
<meta property="twitter:description" content="Urlaubszeit, Reisezeit: Nicht immer finden nach einer Flugreise Passagier und Koffer wieder problemlos zusammen. Was tun, wenn man das Urlaubsdomizil ohne sein persönliches Hab und Gut beziehen muss?" />
<meta property="twitter:image" content="http://hessenschau.de/wirtschaft/gepaeck-lufthansa-versteigerung-100~_t-1501662875933_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Zahlreiche Koffer und andere vergessene Gepäckstücke bei einer Versteigerung im  Auftrag der Lufthansa. " />
<meta property="twitter:url" content="http://hessenschau.de/wirtschaft/was-tun-wenn-das-reisegepaeck-verloren-geht,verlorenes-reisegepaeck-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://hessenschau.de/assets_2.31.6/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://hessenschau.de/assets_2.31.6/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://hessenschau.de/assets_2.31.6/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://hessenschau.de/assets_2.31.6/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://hessenschau.de/assets_2.31.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://hessenschau.de/assets_2.31.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="http://hessenschau.de/assets_2.31.6/library.css" rel="preload" type="text/css" as="style">
<link href="http://hessenschau.de/assets_2.31.6/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="http://hessenschau.de/assets_2.31.6/js/hr-scriptload.js" rel="preload" as="script">
<link href="http://hessenschau.de/assets_2.31.6/js/hrQuery.js" rel="preload" as="script">
<link href="http://hessenschau.de/assets_2.31.6/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.31.6/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.31.6/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.31.6/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.31.6/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="http://hessenschau.de/assets_2.31.6/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="http://hessenschau.de/assets_2.31.6/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://hessenschau.de/assets_2.31.6/js/polyfill/es5-shim.js"></script>
    <script src="http://hessenschau.de/assets_2.31.6/js/polyfill/selectivizr.js"></script>
    <script src="http://hessenschau.de/assets_2.31.6/js/polyfill/respond.js"></script>
    <script src="http://hessenschau.de/assets_2.31.6/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://hessenschau.de/assets_2.31.6/js/polyfill/html5shiv.js"></script>
    <script src="http://hessenschau.de/assets_2.31.6/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true
};


function loadDelayedImages(){setTimeout(function(){var a,b=document.images,c=[],d=function(a){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:a})};for(i=0;i<b.length;++i)(a=b[i].dataset?b[i].dataset.srcset:b[i].getAttribute("data-srcset"))&&(0===b[i].getBoundingClientRect().top?c.push(b[i]):b[i].setAttribute("srcset",a));d(b),setTimeout(function(){var a;for(i=0;i<c.length;++i)a=c[i].dataset?c[i].dataset.srcset:c[i].getAttribute("data-srcset"),c[i].setAttribute("srcset",a);d(c)},900)},0)}

var domready=function(){var a,b=[],c=document,d=c.documentElement.doScroll,e=(d?/^loaded|^c/:/^loaded|^i|^c/).test(c.readyState);return e||c.addEventListener("DOMContentLoaded",a=function(){for(c.removeEventListener("DOMContentLoaded",a),e=1;a=b.shift();)a()}),function(a){e?setTimeout(a,0):b.push(a)}}(),aload=function(a,b,c){var d=document,e="script",f=d.createElement(e),g=d.getElementsByTagName(e)[0];b&&f.addEventListener("load",function(a){b(null,a)},!1),c&&(f[c]=!!c),f.src=a,g.parentNode.insertBefore(f,g)},configureMicroInteraction=function(){var a=document.referrer;0!=a.length&&-1!=a.indexOf(window.location.host)||(document.getElementsByTagName("html")[0].classList.remove("noMicroInteraction"),document.getElementsByClassName("js-microInteractionToggleContent").length>0&&document.getElementsByClassName("js-microInteractionToggleContent")[0].classList.add("-isOpen"),document.getElementsByClassName("js-microInteractionToggleButton").length>0&&document.getElementsByClassName("js-microInteractionToggleButton")[0].classList.add("-isOpen"))};domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),document.getElementsByClassName("js-hasFeatureBox").length>0&&configureMicroInteraction()}),aload('http://hessenschau.de/assets_2.31.6/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('http://hessenschau.de/assets_2.31.6/js/polyfill/classList.js'),Modernizr.json||aload('http://hessenschau.de/assets_2.31.6/js/polyfill/json3.js'),Modernizr.promises||aload('http://hessenschau.de/assets_2.31.6/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('http://hessenschau.de/assets_2.31.6/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('http://hessenschau.de/assets_2.31.6/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.on("sizes",function(a){Modernizr.picture&&a||aload('http://hessenschau.de/assets_2.31.6/js/polyfill/picturefill.js',function(){},"async")}),aload('http://hessenschau.de/assets_2.31.6/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'http://hessenschau.de/assets_2.31.6/js/'})},"async")})},"async");
</script>

<link href="http://hessenschau.de/assets_2.31.6/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://hessenschau.de/assets_2.31.6/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.31.6 -->
<link href="http://hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current"><a  class="link" aria-label="hessenschau.DE" href="http://hessenschau.de/index.html">hessenschau.de</a></li><li class="brandNav__item"><a  class="link" aria-label="HR1" href="//www.hr1.de">hr1</a></li><li class="brandNav__item"><a  class="link" aria-label="HR2" href="//www.hr2.de">hr2-kultur</a></li><li class="brandNav__item"><a  class="link" aria-label="HR3" href="//www.hr3.de">hr3</a></li><li class="brandNav__item"><a  class="link" aria-label="HR4" href="//www.hr4.de">hr4</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-info" href="//www.hr-inforadio.de">hr-iNFO</a></li><li class="brandNav__item"><a  class="link" aria-label="you-fm" href="//www.you-fm.de">YOU FM</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-fernsehen" href="//www.hr-fernsehen.de">hr-fernsehen</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Sinfonieorchester" href="//www.hr-sinfonieorchester.de">hr-Sinfonieorchester</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Bigband" href="//www.hr-bigband.de">hr-Bigband</a></li><li class="brandNav__item"><a  class="link" aria-label="Der HR" href="//www.hr.de">Der hr</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4226-1" aria-haspopup="true" aria-owns="flyout-4226-2" aria-controls="flyout-4226-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4226-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4226-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sendungsarchiv/index.html"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/moderatoren/index.html"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/serien/index.html"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/ueber-uns/index.html"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/sommertour/index.html"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/dolles-dorf/index.html"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/tv-sendung/kontakt/index.html"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6469-1" aria-haspopup="true" aria-owns="flyout-6469-2" aria-controls="flyout-6469-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6469-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6469-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/unwetterwarnungen/index.html"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/regenradar-hessen/index.html"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wolkenfilm/index.html"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/messwerte/index.html"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterkameras/index.html"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/nachthimmel-ueber-hessen-100.html"
>Nachthimmel-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;2298"
target="_blank"
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;54577&amp;key&#x3D;standard_document_38643413"
target="_blank"
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3606-1" aria-haspopup="true" aria-owns="flyout-3606-2" aria-controls="flyout-3606-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3606-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3606-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/verkehrskameras/index.html"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/blitzer/index.html"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung,flugplaene-frankfurt-staumelder-parkhaus-belegung-100.html"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr3.de/themen/sicher-durch-den-sommer-darf-man-mit-flip-flops-autofahren,autofahren-im-sommer-100.html"
>hr3-Tipps: Sicher durch den Sommer</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/minister-und-adac-klagen-ueber-windschattenfahrer,rettungsgasse-gruettner-adac-100.html"
>Autofahrer, haltet die Rettungsgasse frei!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7653-1" aria-owns="flyout-7653-2" aria-controls="flyout-7653-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-7653-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-7653-1"><form role="search" class="searchForm " action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--1249" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1249">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="searchForm c-serviceNav__searchInput" action="http://hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--1447" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1447">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-889-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-889-2" aria-controls="flyout-889-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-889-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-889-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-3512-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3512-2" aria-controls="flyout-3512-2">Start
</a>
<button onclick="void(0)" id="flyout-3512-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3512-2" aria-controls="flyout-3512-2" aria-labeled-by="flyout-3512-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-3512-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3512-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2017-08-04T00:00+0200">04.08.17</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/manager-soll-afrikanische-laeufer-ausgebeutet-haben-sportsklaven-in-schoeneck,doku-seppelt-100.html"
>Sportsklaven<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/hohe-stickstoffdioxid-werte-auch-an-neuen-messstellen,stickoxide-108.html"
>Hohe Stickstoffdioxid-Werte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/panorama/gift-eier-doch-in-hessen-verkauft,eier-pestizide-102.html"
>Gift-Eier<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/wirtschaft/wella-verlaesst-huenfeld-2018,wella-werk-huenfeld-schliesst-100.html"
>Wella-Schließung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html"
>Bundesliga-Ticker</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-6024-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-6024-2" aria-controls="flyout-6024-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6024-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6024-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/rheinmain/index.html"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/nordhessen/index.html"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/mittelhessen/index.html"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/osthessen/index.html"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/suedhessen/index.html"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-338-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-338-2" aria-controls="flyout-338-2">Politik
</a>
<button onclick="void(0)" id="flyout-338-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-338-2" aria-controls="flyout-338-2" aria-labeled-by="flyout-338-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-338-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-338-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/index.html"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/landtag/landtagsvideos/index.html"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/index.html"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/direktwahlen/index.html"
>Archiv Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/politik/wahlen/kommunalwahlen-2016/ergebnisse/index.html"
>Ergebnisse Kommunalwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="http://hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-7388-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7388-2" aria-controls="flyout-7388-2">Sport
</a>
<button onclick="void(0)" id="flyout-7388-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7388-2" aria-controls="flyout-7388-2" aria-labeled-by="flyout-7388-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-7388-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-7388-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/eintracht-frankfurt/eintracht-trainingslager-100.html"
>Eintracht-Trainingslager<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/darmstadt-98/index.html"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/fussball/index.html"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/ergebnisse-tabellen/index.html"
>Ergebnisse<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/mehr-sport/index.html"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
target="_blank"
>heimspiel!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://hessenschau.de/sport/heimspiel-videos/index.html"
>Videos</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://hessenschau.de/wirtschaft/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Wirtschaft</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">Was tun, wenn das Reisegepäck verloren geht?</h1>
</nav>
</div><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Reisegepäck verzweifelt gesucht</span>
<span class="c-contentHeader__headline text__headline">Wenn beim Flug der Koffer verloren geht</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2017-08-04T12:39+0200">Veröffentlicht am 04.08.17 um 12:39 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/wirtschaft/gepaeck-lufthansa-versteigerung-100~_t-1501662875933_v-16to7__medium.jpg" alt="Zahlreiche Koffer und andere vergessene Gepäckstücke bei einer Versteigerung im  Auftrag der Lufthansa. ">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="http://hessenschau.de/wirtschaft/gepaeck-lufthansa-versteigerung-100~_t-1501662875933_v-16to7__small.jpg 320w, http://hessenschau.de/wirtschaft/gepaeck-lufthansa-versteigerung-100~_t-1501662875933_v-16to7__medium.jpg 480w, http://hessenschau.de/wirtschaft/gepaeck-lufthansa-versteigerung-100~_t-1501662875933_v-16to7.jpg 992w, http://hessenschau.de/wirtschaft/gepaeck-lufthansa-versteigerung-100~_t-1501662875933_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Zahlreiche Koffer und andere vergessene Gepäckstücke bei einer Versteigerung im  Auftrag der Lufthansa. " class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Herrenlose Koffer und andere Gepäckstücke finden bei einer Versteigerung im  Auftrag der Lufthansa neue Besitzer. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa (Archiv) </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Urlaubszeit, Reisezeit: Nicht immer finden nach einer Flugreise Passagier und Koffer wieder problemlos zusammen. Was tun, wenn man das Urlaubsdomizil ohne sein persönliches Hab und Gut beziehen muss?</strong>
</p>
<p class="copytext__text text__copytext">Wenn das Reisegepäck bei einer Flugreise verloren geht, ist der Kummer meist groß: die komplette Urlaubskleidung verschwunden, Reiseutensilien und beim Rückflug vielleicht auch die gekauften Andenken sind futsch. Vorfälle, die auch bei Europas zweitgrößter Fluggesellschaft Lufthansa ein Thema sind.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Der Passagier ist da, sein Koffer nicht</h3>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/wirtschaft/flughafen-gepaeck-100~_t-1501590187589_v-16to9__medium.jpg" alt="Reisegepäck von Fluggästen wird auf einem Flughafen auf die Gepäckbänder gelegt. ">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="http://hessenschau.de/wirtschaft/flughafen-gepaeck-100~_t-1501590187589_v-16to9__small.jpg 320w, http://hessenschau.de/wirtschaft/flughafen-gepaeck-100~_t-1501590187589_v-16to9__medium.jpg 480w, http://hessenschau.de/wirtschaft/flughafen-gepaeck-100~_t-1501590187589_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/wirtschaft/flughafen-gepaeck-100~_t-1501590187589_v-16to9.jpg 960w, http://hessenschau.de/wirtschaft/flughafen-gepaeck-100~_t-1501590187589_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Reisegepäck von Fluggästen wird auf einem Flughafen auf die Gepäckbänder gelegt. " class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Bei Zwischenlandungen klappt hin und wieder das Umladen nicht. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">"Bestimmte Ereignisse wie widrige Wetterverhältnisse, ein kurzfristig auftretendes technisches Problem in den Gepäckanlagen des Flughafens oder das Abreißen eines Gepäckanhängers können unter Umständen dazu führen, dass Gepäckstücke nicht zeitgleich mit dem Fluggast am Zielflughafen ankommen", erklärte ein Lufthansa-Sprecher und beziffert den Anteil auf etwa ein Prozent.</p>
<p class="copytext__text text__copytext">Der Großteil dieser Gepäckstücke werde aber in der Regel innerhalb der ersten 24 Stunden, spätestens innerhalb von fünf Tagen ermittelt.</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Was tun, wenn das Gepäck verspätet kommt?</h3>
<p class="infobox__text">Sollte Ihr Gepäck am Flughafen nicht auf dem Förderband auftauchen, gilt es, schnell zu handeln. Melden Sie den Verlust bei Ihrer Fluglinienvertretung oder bei deren Gepäckermittlung am Flughafen. Wichtig ist, dass Sie Ihre Bordkarte und Ihren Gepäckabschnitt vorweisen können. Sobald das Gepäck aufgefunden wurde, werden Sie für den Zustellungstermin kontaktiert. Wenn Ihr Gepäck bei einer Hinreise verloren geht, gestehen Fluglinien unterschiedlich hohe Pauschalen für den Kauf neuer Kleidung, Hygieneartikel und Dauergebrauchsgegenstände wie Schuhe zu.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Peter Lassek von der Verbraucherzentrale Hessen schätzt, dass ungefähr fünf Prozent der bei Fluglinien verloren gegangenen Gepäckstücke gar nicht mehr auftauchen. Grundsätzliche Risikofaktoren seien Flüge, bei denen der Passagier an einem großen Flughafen umsteigen muss und knappe Umsteigezeiten. Dabei könne es vorkommen, dass das Gepäck nicht mehr rechtzeitig umgeladen wird und der Passagier ohne es weiterreisen muss. In Ausnahmefällen werde Gepäck auch mal gestohlen: "Deswegen sollte man keine Wertgegenstände in seinem Reisegepäck mitnehmen."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Der Koffer ist da, aber kein Passagier</h3>
<p class="copytext__text text__copytext">Als verloren gemeldete und später wieder aufgetauchte Lufthansa-Gepäckstücke, die sich keinem Empfänger mehr zuordnen lassen, werden von einem Auktionshaus versteigert. Jährlich seien es rund 3.800 Artikel, die <a class="link" target="_blank" href="http://www.kofferauktion24.de/termine/details/83-kofferauktion-in-donaueschingen">bei mehreren über das Jahr verteilten Auktionen angeboten <span class="unbreakable">werden<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>, sagte Auktionator Martin Clesle hessenschau.de. Darunter sind nicht nur Koffer und Rucksäcke, sondern auch Kinder-Buggys und Rollatoren, Laptops und Sonnenschirme.</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Was tun, wenn das Gepäck weg endgültig ist?</h3>
<p class="infobox__text">Sollte sich Ihr Gepäck gar nicht mehr auffinden, haben Sie Anspruch auf Schadenersatz. Die Summe ist je nach Fluglinie sehr unterschiedlich, ist jedoch nach dem "Montrealer Übereinkommen" gedeckelt auf derzeit ungefähr 1.400 Euro – das ist also die maximale Entschädigungssumme. Die Summe wird anhand einer vom Passagier erstellten Bestandsliste des verloren gegangenen Inhalts errechnet. Dabei gilt jedoch der Zeitwert und nicht der Neuwert. Teilweise werden auch Belege und Quittungen gefordert.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline">Direktflüge am sichersten</h3>
<p class="copytext__text text__copytext">Die Verbraucherzentrale rät, Gepäckabschnitte bis zum Erhalt des Koffers aufzuheben, das Gepäck mit Kofferanhängern zu versehen, gut sichtbar einen Zettel mit Kontaktdaten in das Gepäck hineinzulegen und darauf zu achten, dass die angegebenen Adressen aktuell sind. Für den Fall, dass das Gepäck tatsächlich komplett verloren gegangen ist und man einen Antrag auf Schadensersatz stellen muss, sei als Nachweis ein Foto vom Inhalt des Koffers hilfreich. Wenn möglich, auch noch die Kaufbelege der verlorenen Güter. "Mehr kann man wirklich nicht tun." Und eine Reisegepäckversicherung sei meist überflüssig.</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">3.280 herrenlose Koffer allein in Frankfurt</h3>
<p class="infobox__text">Nicht an jedem Verlust gegangenen Gepäckstück ist die Fluglinie schuld - es kommt auch häufig vor, dass Reisende Ihr Hab und Gut auf dem Flughafen selbst verschusseln: Im Jahr 2016 sind nach Angaben des Frankfurter Flughafenbetreibers Fraport insgesamt 3.280 herrenlose Koffer, Taschen und Rucksäcke in den öffentlich zugänglichen Terminal- und Gatebereichen gefunden worden. Diese Gepäckstücke werden für drei Monate beim Fundbüro des Frankfurter Flughafens aufbewahrt. Danach gilt auch hier: Hat sich kein Besitzer gefunden, <a class="link" target="_blank" href="https://www.frankfurt-airport.com/de/reisen/rund-um-den-flug.detail.suffix.html/article/reisen/gepaeck/versteigerungen.html">werden die Sachen <span class="unbreakable">versteigert<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de/nikk</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/orte/frankfurt-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Frankfurt</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/themen/flughafen-frankfurt-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Flughafen Frankfurt</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/themen/luftverkehr-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Luftverkehr</a>
</li><li class="list__item">
<a class="link touchArea" href="http://hessenschau.de/themen/verbraucher-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Verbraucher</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fwas-tun-wenn-das-reisegepaeck-verloren-geht%2Cverlorenes-reisegepaeck-100.html&amp;text&#x3D;Was%20tun%2C%20wenn%20das%20Reisegep%C3%A4ck%20verloren%20geht%3F" target="_blank" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fwas-tun-wenn-das-reisegepaeck-verloren-geht%2Cverlorenes-reisegepaeck-100.html" target="_blank" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Was%20tun%2C%20wenn%20das%20Reisegep%C3%A4ck%20verloren%20geht%3F%20-%20http%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fwas-tun-wenn-das-reisegepaeck-verloren-geht%2Cverlorenes-reisegepaeck-100.html" target="_blank" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Was%20tun%2C%20wenn%20das%20Reisegep%C3%A4ck%20verloren%20geht%3F%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Was%20tun%2C%20wenn%20das%20Reisegep%C3%A4ck%20verloren%20geht%3F%0AUrlaubszeit%2C%20Reisezeit%3A%20Nicht%20immer%20finden%20nach%20einer%20Flugreise%20Passagier%20und%20Koffer%20wieder%20problemlos%20zusammen.%20Was%20tun%2C%20wenn%20man%20das%20Urlaubsdomizil%20ohne%20sein%20pers%C3%B6nliches%20Hab%20und%20Gut%20beziehen%20muss%3F%0Ahttp%3A%2F%2Fhessenschau.de%2Fwirtschaft%2Fwas-tun-wenn-das-reisegepaeck-verloren-geht%2Cverlorenes-reisegepaeck-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<div class="relatedContent__teaserList">
<div class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Wiesbaden</span>
<a href="http://hessenschau.de/panorama/gift-eier-doch-in-hessen-verkauft,eier-pestizide-102.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/panorama/fipronil-eier-sujet-100~_t-1501769789500_v-16to9__medium.jpg" alt="Sujetbild Eier">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://hessenschau.de/panorama/fipronil-eier-sujet-100~_t-1501769789500_v-16to9__small.jpg 320w, http://hessenschau.de/panorama/fipronil-eier-sujet-100~_t-1501769789500_v-16to9__medium.jpg 480w, http://hessenschau.de/panorama/fipronil-eier-sujet-100~_t-1501769789500_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/panorama/fipronil-eier-sujet-100~_t-1501769789500_v-16to9.jpg 960w, http://hessenschau.de/panorama/fipronil-eier-sujet-100~_t-1501769789500_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sujetbild Eier" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a class="link button-invert" href="http://hessenschau.de/tv-sendung/video-39000~_story-eier-pestizide-102.html" title="zum Video">
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#video"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/panorama/gift-eier-doch-in-hessen-verkauft,eier-pestizide-102.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Insektizid-Skandal weitet sich aus </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Suche nach Fipronil-belasteten Eiern in Supermarkt-Lagern </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="dateModified" datetime="2017-08-03T16:07+0200">03.08.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Wiesbaden: </span>
<span class="c-teaser__shorttext">Mit dem Insektengift Fipronil belastete Eier sind auch in Hessen in den Verkauf gelangt. Allerdings soll die Schadstoffkonzentration geringer sein als anfangs befürchtet.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/panorama/gift-eier-doch-in-hessen-verkauft,eier-pestizide-102.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="http://hessenschau.de/wirtschaft/fraport-erwartet-mehr-passagiere,kurz-fraport-passagiere-104.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__small.jpg 320w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium.jpg 480w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/genre-kurzmeldung-100~_t-1470206707288_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/wirtschaft/fraport-erwartet-mehr-passagiere,kurz-fraport-passagiere-104.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Flughafen Frankfurt </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Fraport erwartet mehr Passagiere </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Wirtschaft<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-08-03T11:30+0200">03.08.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Frankfurt: </span>
<span class="c-teaser__shorttext">Der starke Passagierzuwachs der vergangenen Monate stimmt Flughafenbetreiber Fraport für das Gesamtjahr optimistischer. </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/wirtschaft/fraport-erwartet-mehr-passagiere,kurz-fraport-passagiere-104.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Wiesbaden</span>
<a href="http://hessenschau.de/panorama/moeglicherweise-doch-gift-eier-in-hessen-verkauft,eier-pestizide-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/panorama/eier-106~_t-1501687373393_v-16to9__medium.jpg" alt="Eier Sujet-Bild">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://hessenschau.de/panorama/eier-106~_t-1501687373393_v-16to9__small.jpg 320w, http://hessenschau.de/panorama/eier-106~_t-1501687373393_v-16to9__medium.jpg 480w, http://hessenschau.de/panorama/eier-106~_t-1501687373393_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/panorama/eier-106~_t-1501687373393_v-16to9.jpg 960w, http://hessenschau.de/panorama/eier-106~_t-1501687373393_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Eier Sujet-Bild" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/panorama/moeglicherweise-doch-gift-eier-in-hessen-verkauft,eier-pestizide-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Behörden prüfen Fipronil-Verdacht </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Gift-Eier doch in hessischen Läden verkauft? </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-08-02T19:13+0200">02.08.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Wiesbaden: </span>
<span class="c-teaser__shorttext">Sind mit dem Insektengift Fipronil belastete Hühnereier auch in Hessen verkauft worden? Nach der vorläufigen Entwarnung vom Dienstag wird dieser Verdacht inzwischen doch geprüft. </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/panorama/moeglicherweise-doch-gift-eier-in-hessen-verkauft,eier-pestizide-100.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="http://hessenschau.de/panorama/lufthansa-jet-dreht-wegen-schmorgeruchs-um,schmorgeruch-lufthansa-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://hessenschau.de/wirtschaft/boeing-747-lufthansa-100~_t-1500657258885_v-16to9__medium.jpg" alt="Eine Boeing 747 der Lufthansa kurz nach dem Abheben">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://hessenschau.de/wirtschaft/boeing-747-lufthansa-100~_t-1500657258885_v-16to9__small.jpg 320w, http://hessenschau.de/wirtschaft/boeing-747-lufthansa-100~_t-1500657258885_v-16to9__medium.jpg 480w, http://hessenschau.de/wirtschaft/boeing-747-lufthansa-100~_t-1500657258885_v-16to9__medium__extended.jpg 640w, http://hessenschau.de/wirtschaft/boeing-747-lufthansa-100~_t-1500657258885_v-16to9.jpg 960w, http://hessenschau.de/wirtschaft/boeing-747-lufthansa-100~_t-1500657258885_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Eine Boeing 747 der Lufthansa kurz nach dem Abheben" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://hessenschau.de/panorama/lufthansa-jet-dreht-wegen-schmorgeruchs-um,schmorgeruch-lufthansa-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Nach 15 Minuten Flugzeit </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Lufthansa-Jet dreht wegen Schmorgeruchs um </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-08-02T06:02+0200">02.08.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Frankfurt: </span>
<span class="c-teaser__shorttext">Das Ziel war Sao Paulo, aber nach nur einer Viertelstunde Flugzeit ist eine Maschine der Lufthansa nach Frankfurt zurückgekehrt. Der Grund: Schmorgeruch an Bord.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://hessenschau.de/panorama/lufthansa-jet-dreht-wegen-schmorgeruchs-um,schmorgeruch-lufthansa-100.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article></div>
</section>
</div>
</div>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-pageFooter js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <div class="o-layout">


                <nav id="pageFooterNav" class="c-pageFooterNav" role="navigation" aria-label="Footer Navigation">
                <div class="o-layout">
                    
                    
<nav class="dropdown c-pageFooterNav__section -group0" tabindex="0"  id="dropdown--3479" role="navigation" aria-labelledby="dropdown__heading--3479">
    <h2 id="dropdown__heading--3479" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--3479"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--3479",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--3479"
        }' />
    <label title="hessenschau.de" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--3479" onclick="">
        hessenschau.de
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <ul class="column -size3">

                                      <li><a href="http://hessenschau.de/index.html" class="dropdown__item link " >Start</a></li>

                                      <li><a href="http://hessenschau.de/rheinmain/index.html" class="dropdown__item link " >Rhein-Main</a></li>

                                      <li><a href="http://hessenschau.de/nordhessen/index.html" class="dropdown__item link " >Nordhessen</a></li>

                                      <li><a href="http://hessenschau.de/mittelhessen/index.html" class="dropdown__item link " >Mittelhessen</a></li>

                                      <li><a href="http://hessenschau.de/osthessen/index.html" class="dropdown__item link " >Osthessen</a></li>

                                      <li><a href="http://hessenschau.de/suedhessen/index.html" class="dropdown__item link " >Südhessen</a></li>
                             </ul>
                             <ul class="column -size3">

                                      <li><a href="http://hessenschau.de/politik/index.html" class="dropdown__item link " >Politik</a></li>

                                      <li><a href="http://hessenschau.de/gesellschaft/index.html" class="dropdown__item link " >Gesellschaft</a></li>

                                      <li><a href="http://hessenschau.de/wirtschaft/index.html" class="dropdown__item link " >Wirtschaft</a></li>

                                      <li><a href="http://hessenschau.de/kultur/index.html" class="dropdown__item link " >Kultur</a></li>

                                      <li><a href="http://hessenschau.de/sport/index.html" class="dropdown__item link  --paragraphed " >Sport</a></li>

                                      <li><a href="http://hessenschau.de/panorama/index.html" class="dropdown__item link " >Panorama</a></li>

                                      <li><a href="http://hessenschau.de/freizeit/index.html" class="dropdown__item link " >Freizeit</a></li>
                             </ul>
                             <ul class="column -size3">

                                      <li><a href="http://hessenschau.de/tv-sendung/index.html" class="dropdown__item link " >TV-Sendung</a></li>

                                      <li><a href="http://hessenschau.de/wetter/index.html" class="dropdown__item link " >Wetter</a></li>

                                      <li><a href="http://hessenschau.de/verkehr/index.html" class="dropdown__item link " >Verkehr</a></li>

                                      <li><a href="http://hessenschau.de/themen/index.html" class="dropdown__item link  --paragraphed " >Themen</a></li>

                                      <li><a href="http://hessenschau.de/archiv/index.html" class="dropdown__item link " >Archiv</a></li>
                             </ul>
</div>
</nav>                    
                    
<nav class="dropdown c-pageFooterNav__section -group1" tabindex="0"  id="dropdown--672" role="navigation" aria-labelledby="dropdown__heading--672">
    <h2 id="dropdown__heading--672" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--672"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--672",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--672"
        }' />
    <label title="Service" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--672" onclick="">
        Service
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <ul class="column -size0">

                                      <li><a href="http://hessenschau.de/kontakt/index.html" class="dropdown__item link " >Kontakt</a></li>

                                      <li><a href="http://hessenschau.de/newsletter/index.html" class="dropdown__item link " >Newsletter</a></li>

                                      <li><a href="http://hessenschau.de/redaktion/index.html" class="dropdown__item link " >Redaktion hessenschau.de</a></li>

                                      <li><a href="http://hessenschau.de/hilfe/index.html" class="dropdown__item link " >Hilfe</a></li>
                                      <li><a href="http://www.hr.de/unternehmen/korrekturen/index.html" class="dropdown__item link " >Korrekturen</a></li>
                                     
                                      <li><a href="http://hessenschau.de/hr-apps/index.html" class="dropdown__item link " >hr-Apps</a></li>
                                      <li><a href="http://www.hr-text.hr-online.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-text</a></li>
                                                                           <li><a href="http://www.hr-ticketcenter.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-ticketcenter</a></li>
                                                                           <li><a href="http://www.hr-werbung.de" class="dropdown__item link " target="_blank" rel="noopener">hr werbung</a></li>
                                                                  </ul>
</div>
</nav>                 </div>
                 </nav>
                    <div class="c-pageFooter__extras">
                       <div class="c-pageFooter__headline">&nbsp;</div>
                       <div class="c-pageFooter__search"><form role="search" class="searchForm c-pageFooter__searchForm" action="http://hessenschau.de/suche/index.nc.html" method="get">
    <div class="searchForm__container">
        <label for="searchInput--742" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--742">
        <button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div>

                        <div class="c-pageFooter__socialMedia">
                        <h2 id="c-pageFooter__socialMedia__heading" class="hide">Social Media</h2>
                                <ul class=c-pageFooter__socialMediaRow>
                                <li class="socialMedia__item"><a class="link" href="https://twitter.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                                                <li class="socialMedia__item"><a class="link" href="https://www.facebook.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                                                <li class="socialMedia__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank" rel="noopener" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                                                </ul>
                                <ul class=c-pageFooter__socialMediaRow>

                                <li class="socialMedia__item"><a class="link" href="http://hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                                <li class="socialMedia__item"><a class="link" href="http://hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                                <li class="socialMedia__item"><a class="link" href="http://hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
                                </ul>
                        </div>
                    </div>

            </div>
                <div class="c-pageFooter__bottom">
                    <div class="c-pageFooter__bottomlogo">
                        <a href="http://hessenschau.de/index.html" title="Startseite hessenschau . d e">
                            <svg class="icon footerlogo" role="presentation" aria-hidden="true"><use xlink:href="http://hessenschau.de/assets_2.31.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
                        </a>
                    </div>

                    <div class="c-pageFooter__metadata">
                        <div class="c-pageFooter__copyright">
                            <a class="link copyright__link" href="http://www.hr.de/index.html" target="_blank" rel="noopener" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
                            <span class="info__pipe">|</span>
                            <a class="link copyright__link" href="http://www.ard.de/" target="_blank" rel="noopener" title="ARD.de">ARD.de</a>
                            <span class="info__pipe">|</span>
                        </div>
                        <div class="c-pageFooter__info">
                            <a class="link info__link" href="http://www.hessenschau.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
                            <span class="info__pipe">|</span>
                            <a class="link info__link" href="http://www.hessenschau.de/impressum/index.html" title="Impressum">Impressum</a>
                        </div>
                    </div>
                </div>
    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser'
};
</script>


<link href="http://logc406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'http://logc406';
xtsite = '551104';
xtn2 = '12';
xtpage = 'was_tun__wenn_das_reisegepack_verloren_geht_';
xt_chap = '';
xt_pageID = '1346545092';
xt_pageDate = '201708041239';
xtdi = '';
xt_multc = '&x1=verlorenes-reisegepaeck-100&x2=hr-nt%3Astory';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=551104&amp;s2=12&amp;p=was_tun__wenn_das_reisegepack_verloren_geht_&amp;di=&amp;pid=1346545092&amp;pchap=&amp;pidt=201708041239&amp;x1&#x3D;verlorenes-reisegepaeck-100&amp;x2&#x3D;hr-nt%3Astory" >
</noscript>
</div>

</body>
</html>